<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="de-DE">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="expires" content="0">
<META HTTP-EQUIV="pragma" CONTENT="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta property="fb:page_id" content="142049932473262" />
<meta property="fb:admins" content="1320810253" />
<meta name="author" content="DarmstadtNews.de" />

<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff"> 

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="image_src" href="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" / >
<meta name="medium" content="news" />
<meta property="article:publisher" content="https://www.facebook.com/DarmstadtNews.de" />
<meta property="article:author" content="https://www.facebook.com/DarmstadtNews.de" />
<link rel="shortcut icon" href="https://www.darmstadtnews.de/android-icon-96x96.ico" type="image/x-icon" />
<link rel="icon" href="https://www.darmstadtnews.de/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Silvester und Neujahr: Wissenschaftsstadt Darmstadt verf&#252;gt Verbot zum Abbrennen von Feuerwerksk&#246;rpern im Stadtgebiet und weitet Maskenpflicht aus | DarmstadtNews.de" />
<meta property="og:url" content="https://www.darmstadtnews.de/2020/12/23/silvester-und-neujahr-wissenschaftsstadt-darmstadt-verfuegt-verbot-zum-abbrennen-von-feuerwerkskoerpern-im-stadtgebiet-und-weitet-maskenpflicht-aus/" />
<meta property="og:description" content="Die Wissenschaftsstadt Darmstadt erl&#228;sst mit Blick auf den bevorstehenden Silvestertag am 31. Dezember 2020 und Neujahr am 1. Januar 2021 zus&#228;tzliche Regelungen zur Vermeidung weiterer Infektionen im Rahmen der Covid-19-Pandemie. Eine Allgemeinverf&#252;gung untersagt das Abbrennen von Feuerwerksk&#246;rpern im gesamten Stadtgebiet. Dadurch sollen unn&#246;tige Gruppenbildungen und Ansammlungen am Silvester- und Neujahrstag vermieden werden. Eine weitere Verf&#252;gung [&#8230;]" />
<meta property="og:site_name" content="DarmstadtNews.de" />
<meta property="og:image" content="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" />
<meta property="og:type" content="article" />
<meta property="og:latitude" content="49.871849" />
<meta property="og:longitude" content="8.6530" />
<meta property="og:locality" content="Darmstadt" />
<meta property="og:region" content="Hessen" />
<meta property="og:country-name" content="Germany" />
<meta name="geo.region" content="DE-HE">
<meta name="geo.placename" content="Darmstadt, Deutschland">
<meta name="geo.position" content="49.8724245;8.6508574">
<meta name="ICBM" content="49.8724245,8.6508574">

<!-- error for JS-disabled browsers -->
<noscript>
<b><font size="4" color="#ffffff">Um den vollen Funktionsumfang dieser Webseite zu erfahren, ben&ouml;tigen Sie JavaScript. Hier finden Sie die</font></b> <a href="https://www.enable-javascript.com/de/" target="_blank"><font size="4" color="FF0000"><b>Anleitung wie Sie JavaScript in Ihrem Browser einschalten.</a></font></b>
</noscript>


<title>Silvester und Neujahr: Wissenschaftsstadt Darmstadt verfügt Verbot zum Abbrennen von Feuerwerkskörpern im Stadtgebiet und weitet Maskenpflicht aus | DarmstadtNews.de</title>
<style>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</style>
<link rel='https://api.w.org/' href='https://www.darmstadtnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.darmstadtnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.darmstadtnews.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Darmst&#228;dter Corona-Impfzentrum startet nach den Weihnachtsfeiertagen mit ersten Impfungen' href='https://www.darmstadtnews.de/2020/12/23/darmstaedter-corona-impfzentrum-startet-nach-den-weihnachtsfeiertagen-mit-ersten-impfungen/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.darmstadtnews.de/?p=18605' />
<link rel="alternate" type="application/json+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2020%2F12%2F23%2Fsilvester-und-neujahr-wissenschaftsstadt-darmstadt-verfuegt-verbot-zum-abbrennen-von-feuerwerkskoerpern-im-stadtgebiet-und-weitet-maskenpflicht-aus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2020%2F12%2F23%2Fsilvester-und-neujahr-wissenschaftsstadt-darmstadt-verfuegt-verbot-zum-abbrennen-von-feuerwerkskoerpern-im-stadtgebiet-und-weitet-maskenpflicht-aus%2F&#038;format=xml" />
  

<link rel="search" type="application/opensearchdescription+xml" title="Darmstadt Suche" href="https://www.darmstadtnews.de/dasuche.xml"/> 
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/style.css"type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/nav.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/plugins.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/template-style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/print.css" type="text/css" media="print" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/ui.tabs.css" type="text/css" media="screen" />
  
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/jquery-1.2.3.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/dropdowns.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.js"></script>

<script type="text/javascript">
 var $j = jQuery.noConflict();
          $j(document).ready(function(){
			$j('#container-4 > ul').tabs({ fx: { opacity: 'toggle', duration: 300 }});
			});
</script>
          

<link rel="alternate" type="application/rss+xml" title="DarmstadtNews.de RSS Feed" href="https://www.darmstadtnews.de/feed/" />
<link rel="pingback" href="https://www.darmstadtnews.de/xmlrpc.php" />
</head>
<body>

<div id="fb-root"></div>


<div id="page" class="clearfloat">
<div class="clearfloat">
  <div id="branding" class="left" onclick="location.href='https://www.darmstadtnews.de';" style="cursor: pointer;">
    <div class="blogtitle" ><a href="https://www.darmstadtnews.de/">
            </a></div>
    <div class="description">
          </div>
  </div>
  <div class="right">
    <form method="get" id="searchform" action="https://www.darmstadtnews.de/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Suchen" class="button" />
</div>
</form>
  </div>
</div>
<ul id="nav" class="clearfloat">d="nav" class="clearfloat">
  <li><a href="https://www.darmstadtnews.de/" class="on">Home</a></li>
  <li class="page_item page-item-23"><a href="https://www.darmstadtnews.de/stadtplan/">Stadtplan</a></li>
<li class="page_item page-item-9273"><a href="https://www.darmstadtnews.de/zweite_liga/">2. Bundesliga</a></li>
<li class="page_item page-item-809"><a href="https://www.darmstadtnews.de/newsletter/">Newsletter</a></li>
<li class="page_item page-item-33"><a href="https://www.darmstadtnews.de/pressemitteilung/">Pressemitteilung einsenden</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://www.darmstadtnews.de/ueber/">Impressum | Datenschutz</a>
<ul class='children'>
	<li class="page_item page-item-879"><a href="https://www.darmstadtnews.de/ueber/datenschutz/">Datenschutzerkl&#228;rung</a></li>
	<li class="page_item page-item-13731"><a href="https://www.darmstadtnews.de/ueber/disclaimer/">Disclaimer</a></li>
</ul>
</li>
</ul>

<div id="content">
    <div class="post" id="post-18605">
    <h2>
      Silvester und Neujahr: Wissenschaftsstadt Darmstadt verf&#252;gt Verbot zum Abbrennen von Feuerwerksk&#246;rpern im Stadtgebiet und weitet Maskenpflicht aus    </h2>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="7481295541"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center><br />
    <small>23. Dezember 2020 - 16:10 | von <a href="https://www.darmstadtnews.de/author/darmstadtnewsde/" title="Beiträge von DarmstadtNews.de" rel="author">DarmstadtNews.de</a> | Kategorie:    <a href="https://www.darmstadtnews.de/category/aktuelles/" rel="category tag">Aktuelles</a>, <a href="https://www.darmstadtnews.de/category/info/" rel="category tag">Info</a>	 |
    
    


<br><b>&nbsp;&nbsp;Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2020%2F12%2F23%2Fsilvester-und-neujahr-wissenschaftsstadt-darmstadt-verfuegt-verbot-zum-abbrennen-von-feuerwerkskoerpern-im-stadtgebiet-und-weitet-maskenpflicht-aus%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2020%2F12%2F23%2Fsilvester-und-neujahr-wissenschaftsstadt-darmstadt-verfuegt-verbot-zum-abbrennen-von-feuerwerkskoerpern-im-stadtgebiet-und-weitet-maskenpflicht-aus%2F&t=Silvester%20und%20Neujahr%3A%20Wissenschaftsstadt%20Darmstadt%20verf%26%23252%3Bgt%20Verbot%20zum%20Abbrennen%20von%20Feuerwerksk%26%23246%3Brpern%20im%20Stadtgebiet%20und%20weitet%20Maskenpflicht%20aus" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Silvester%20und%20Neujahr%3A%20Wissenschaftsstadt%20Darmstadt%20verf%26%23252%3Bgt%20Verbot%20zum%20Abbrennen%20von%20Feuerwerksk%26%23246%3Brpern%20im%20Stadtgebiet%20und%20weitet%20Maskenpflicht%20aus &amp;url=https://www.darmstadtnews.de/?p=18605" target="_blank"><span>AddThis</span></a> 
</small>    
<div class="entry">
       <p><img class="alignleft size-full wp-image-13019" src="https://www.darmstadtnews.de/wp-content/uploads/2018/01/feuerwerk.jpg" alt="Feuerwerk" width="250" height="250" srcset="https://www.darmstadtnews.de/wp-content/uploads/2018/01/feuerwerk.jpg 250w, https://www.darmstadtnews.de/wp-content/uploads/2018/01/feuerwerk-100x100.jpg 100w, https://www.darmstadtnews.de/wp-content/uploads/2018/01/feuerwerk-60x60.jpg 60w" sizes="(max-width: 250px) 100vw, 250px" />Die Wissenschaftsstadt Darmstadt erl&#228;sst mit Blick auf den bevorstehenden Silvestertag am 31. Dezember 2020 und Neujahr am 1. Januar 2021 zus&#228;tzliche Regelungen zur Vermeidung weiterer Infektionen im Rahmen der Covid-19-Pandemie. Eine Allgemeinverf&#252;gung untersagt das Abbrennen von Feuerwerksk&#246;rpern im gesamten Stadtgebiet. Dadurch sollen unn&#246;tige Gruppenbildungen und Ansammlungen am Silvester- und Neujahrstag vermieden werden. Eine weitere Verf&#252;gung sieht eine Ausweitung der Maskenpflicht vor.<span id="more-18605"></span></p>
<p>„Diese Ma&#223;nahmen stellen notwendige Regelungen dar, um die Gesundheit der Darmst&#228;dter B&#252;rgerinnen und B&#252;rger zu sch&#252;tzen und die weitere Ausbreitung von Covid-19 zu verhindern“, erl&#228;utert Oberb&#252;rgermeister Jochen Partsch. „Beide Allgemeinverf&#252;gungen erfolgen in Abstimmung mit &#220;berlegungen der Landespolizei und vollziehen einen Schulterschluss mit den umliegenden Landkreisen Darmstadt-Dieburg, Odenwaldkreis und Bergstra&#223;e, in denen aktuell Ausgangsverbote zur Eind&#228;mmung der Covid-19 Pandemie bestehen. Hier ist ein gemeinsames Vorgehen unerl&#228;sslich, da die Wissenschaftsstadt Darmstadt aufgrund geringer Inzidenzen derzeit kein Ausgangsverbot verh&#228;ngen muss. Ein B&#246;llerverbot lediglich auf einzelnen Pl&#228;tzen k&#246;nnte dazu f&#252;hren, dass unvern&#252;nftige Menschen in den nicht vom Verbot betroffenen Bereichen dennoch Feuerwerksk&#246;rper abbrennen und damit andere gef&#228;hrden. Angesichts der hohen Verletzungsgefahr durch Feuerwerksk&#246;rper dient das Verbot zudem der Vermeidung einer weiteren Belastung des Gesundheitssystems. In Kombination mit der erweiterten Maskenpflicht machen wir hier insgesamt sehr strikte Vorgaben, um die Bev&#246;lkerung gemeinsam mit der Polizei gut zu sch&#252;tzen. Es gilt in den n&#228;chsten Wochen dringend dem gesundheitspolitischen Imperativ zu folgen, Infektionsgefahren &#252;berall zu minimieren und die Funktionsf&#228;higkeit unserer Gesundheitssysteme zu sichern. Hierf&#252;r sind sowohl an den Weihnachtsfeiertagen als auch an den Tagen zwischen den Jahren, an Silvester und Neujahr viele Menschen in den Kliniken, in den Arztpraxen, bei den Notdiensten, bei der Polizei und in den kommunalen Infrastrukturen f&#252;r uns alle t&#228;tig. Auch aus Respekt vor deren schwerer Arbeit gilt es jetzt weiter solidarisch vern&#252;nftig zu bleiben.“</p>
<p>Zus&#228;tzlich zum B&#246;llerverbot wird die ohnehin in der Innenstadt geltende Maskenpflicht zeitlich auf den Zeitraum von 0 Uhr am 31.12.2020 bis 24 Uhr am 01.01.2021 erweitert. Dazu wird f&#252;r diese erweiterten Zeiten die Maskenpflicht auch f&#252;r den Georg B&#252;chner Platz und f&#252;r die Mathildenh&#246;he angeordnet.</p>
<p>„Wir erhoffen uns durch die erweiterte Maskenpflicht eine erh&#246;hte Sicherheit vor der &#220;bertragung von Covid-19-Viren sowie eine bessere Durchsetzbarkeit der bestehenden Kontaktbeschr&#228;nkungen“, erkl&#228;rt dazu B&#252;rgermeister und Ordnungsdezernent Rafael Rei&#223;er. „Auch diese Ma&#223;nahme dient dem Gesundheitsschutz der Darmst&#228;dter B&#252;rgerinnen und B&#252;rger.“</p>
<p>Quelle: Pressestelle der Wissenschaftsstadt Darmstadt</p>

          </div>
<b>Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2020%2F12%2F23%2Fsilvester-und-neujahr-wissenschaftsstadt-darmstadt-verfuegt-verbot-zum-abbrennen-von-feuerwerkskoerpern-im-stadtgebiet-und-weitet-maskenpflicht-aus%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2020%2F12%2F23%2Fsilvester-und-neujahr-wissenschaftsstadt-darmstadt-verfuegt-verbot-zum-abbrennen-von-feuerwerkskoerpern-im-stadtgebiet-und-weitet-maskenpflicht-aus%2F&t=Silvester%20und%20Neujahr%3A%20Wissenschaftsstadt%20Darmstadt%20verf%26%23252%3Bgt%20Verbot%20zum%20Abbrennen%20von%20Feuerwerksk%26%23246%3Brpern%20im%20Stadtgebiet%20und%20weitet%20Maskenpflicht%20aus" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Silvester%20und%20Neujahr%3A%20Wissenschaftsstadt%20Darmstadt%20verf%26%23252%3Bgt%20Verbot%20zum%20Abbrennen%20von%20Feuerwerksk%26%23246%3Brpern%20im%20Stadtgebiet%20und%20weitet%20Maskenpflicht%20aus &amp;url=https://www.darmstadtnews.de/?p=18605" target="_blank"><span>AddThis</span></a> <br><br>
 <span class="tags"><strong>Tags:</strong> <a href="https://www.darmstadtnews.de/tag/bergstrasse/" rel="tag">Bergstraße</a>, <a href="https://www.darmstadtnews.de/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://www.darmstadtnews.de/tag/covid-19-pandemie/" rel="tag">COVID-19-Pandemie</a>, <a href="https://www.darmstadtnews.de/tag/darmstadt-dieburg/" rel="tag">Darmstadt-Dieburg</a>, <a href="https://www.darmstadtnews.de/tag/dieburg/" rel="tag">Dieburg</a>, <a href="https://www.darmstadtnews.de/tag/innenstadt/" rel="tag">Innenstadt</a>, <a href="https://www.darmstadtnews.de/tag/mathildenhoehe/" rel="tag">Mathildenhöhe</a>, <a href="https://www.darmstadtnews.de/tag/oberbuergermeister/" rel="tag">Oberbürgermeister</a>, <a href="https://www.darmstadtnews.de/tag/odenwaldkreis/" rel="tag">Odenwaldkreis</a>, <a href="https://www.darmstadtnews.de/tag/pandemie/" rel="tag">Pandemie</a>, <a href="https://www.darmstadtnews.de/tag/partsch/" rel="tag">Partsch</a>, <a href="https://www.darmstadtnews.de/tag/polizei/" rel="tag">Polizei</a>, <a href="https://www.darmstadtnews.de/tag/silvester/" rel="tag">Silvester</a>, <a href="https://www.darmstadtnews.de/tag/wissenschaftsstadt/" rel="tag">Wissenschaftsstadt</a></span>

         </div>
<br><br>

  ﻿
  </div>
﻿<div id="sidebar">
  <ul id="sidelist">
    <div align=right>

Mittwoch, der 23. Dezember 2020 
     </div><br /><center>

<img src="https://www.darmstadtnews.de/random/02.jpg" width="250" height="80" border="0"></center>
<p align="right"><a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/facebook_klein.png" alt="Facebook" title="Facebook" alt="Facebook" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://twitter.com/darmstadt" target="_blank"><img border="0" src="https://www.darmstadtnews.de/twitter_klein.png" alt="Twitter" title="Twitter" width="16" height="16" align="middle"></a> &nbsp;<a href="https://instagram.com/darmstadtnews" target="_blank"><img border="0" src="https://www.darmstadtnews.de/instagram.png" alt="Instagram" title="Instagram" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://www.darmstadtnews.de/feed/" target="_blank"><img border="0" src="https://www.darmstadtnews.de/rss_klein.gif" alt="RSS" title="RSS" width="15" height="15" align="middle"></a></p>

    <li>
      <h2>Mehr aus dieser Kategorie</h2>
      <ul class="bullets">
                <li><a href="https://www.darmstadtnews.de/2020/12/23/silvester-und-neujahr-wissenschaftsstadt-darmstadt-verfuegt-verbot-zum-abbrennen-von-feuerwerkskoerpern-im-stadtgebiet-und-weitet-maskenpflicht-aus/">
          Silvester und Neujahr: Wissenschaftsstadt Darmstadt verf&#252;gt Verbot zum Abbrennen von Feuerwerksk&#246;rpern im Stadtgebiet und weitet Maskenpflicht aus          </a></li>
                <li><a href="https://www.darmstadtnews.de/2020/12/23/darmstadtnews-de-braucht-hilfe-um-weiter-zu-bestehen/">
          DarmstadtNews.de braucht Hilfe um weiter zu bestehen          </a></li>
                <li><a href="https://www.darmstadtnews.de/2020/12/23/inzidenzen-in-den-landkreisen-gross-gerau-und-offenbach-wieder-deutlich-gestiegen/">
          Inzidenzen in den Landkreisen Gro&#223;-Gerau und Offenbach wieder deutlich gestiegen          </a></li>
                <li><a href="https://www.darmstadtnews.de/2020/12/22/leicht-sinkende-inzidenzen-in-der-stadt-und-den-landkreisen/">
          Leicht sinkende Inzidenzen in der Stadt und den Landkreisen          </a></li>
                <li><a href="https://www.darmstadtnews.de/2020/12/21/krisenstab-zur-covid-19-pandemie-14-neue-faelle-am-montag-aktuelle-inzidenz-bei-1451-lage-in-den-pflegeheimen-stabilisiert-sich-leicht-appell-an-buergerinnen-und-buerger-geplante-besuche-von/">
          Krisenstab zur Covid-19-Pandemie: 14 neue F&#228;lle am Montag &#8211; Aktuelle Inzidenz bei 145,1 &#8211; Lage in den Pflegeheimen stabilisiert sich leicht &#8211; Appell an B&#252;rgerinnen und B&#252;rger, geplante Besuche von Gottesdiensten zu &#252;berdenken und vorsichtig zu sein          </a></li>
                <li><strong><a href="https://www.darmstadtnews.de/category/aktuelles/" title="View all posts filed under Aktuelles">Archiv f&#252;r 'Aktuelles' &raquo;</a></strong></li>
      </ul>
    </li>
        <li>
      <h2>Mehr aus dieser Kategorie</h2>
      <ul class="bullets">
                <li><a href="https://www.darmstadtnews.de/2020/12/23/silvester-und-neujahr-wissenschaftsstadt-darmstadt-verfuegt-verbot-zum-abbrennen-von-feuerwerkskoerpern-im-stadtgebiet-und-weitet-maskenpflicht-aus/">
          Silvester und Neujahr: Wissenschaftsstadt Darmstadt verf&#252;gt Verbot zum Abbrennen von Feuerwerksk&#246;rpern im Stadtgebiet und weitet Maskenpflicht aus          </a></li>
                <li><a href="https://www.darmstadtnews.de/2020/12/23/darmstaedter-corona-impfzentrum-startet-nach-den-weihnachtsfeiertagen-mit-ersten-impfungen/">
          Darmst&#228;dter Corona-Impfzentrum startet nach den Weihnachtsfeiertagen mit ersten Impfungen          </a></li>
                <li><a href="https://www.darmstadtnews.de/2020/12/23/krisenstab-zur-covid-19-pandemie-ob-mahnt-zur-kontaktreduzierung-auch-an-weihnachten/">
          Krisenstab zur Covid-19-Pandemie: OB mahnt zur Kontaktreduzierung auch an Weihnachten          </a></li>
                <li><a href="https://www.darmstadtnews.de/2020/12/23/abfallentsorgung-ueber-neujahr-5/">
          Abfallentsorgung &#252;ber Neujahr          </a></li>
                <li><a href="https://www.darmstadtnews.de/2020/12/23/inzidenzen-in-den-landkreisen-gross-gerau-und-offenbach-wieder-deutlich-gestiegen/">
          Inzidenzen in den Landkreisen Gro&#223;-Gerau und Offenbach wieder deutlich gestiegen          </a></li>
                <li><strong><a href="https://www.darmstadtnews.de/category/info/" title="View all posts filed under Info">Archiv f&#252;r 'Info' &raquo;</a></strong></li>
      </ul>
    </li>
        <li>

     
<h3>Werbung</h3>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="1390618352"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="5016744515"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<p align="center"><a href="https://darmstadtgalerie.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/da_shirts.jpg" title="Geschenkideen aus Darmstadt" alt="Geschenkideen aus Darmstadt" width="250" height="200"></a>
<br /><br />
<a href="http://alexa.darmstadtnews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="Alexa Skill" title="Alexa Skill" src="https://www.darmstadtnews.de/alexa.png"></a>
<br /><br />
<a href="https://twitter.com/darmstadt" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei twitter" title="DarmstadtNews.de bei twitter" src="https://www.darmstadtnews.de/twitter.png"></a><br /><br />
<a href="https://instagram.com/darmstadtnews" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Instagram" title="DarmstadtNews.de bei Instagram" src="https://www.darmstadtnews.de/instagram_big.png"></a><br /><br />
<a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Facebook" title="DarmstadtNews.de bei Facebook" src="https://www.darmstadtnews.de/facebook.png"></a><br /><br />
<center><a href="http://www.amazon.de/gp/product/3934517463/ref=as_li_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=3934517463&linkCode=as2&tag=darmstadde-21&linkId=2EM24ACRYYRTZW77" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="Das Web-Adressbuch f&#252;r Deutschland 2015" title="Das Web-Adressbuch f&#252;r Deutschland 2015" src="https://www.darmstadtnews.de/WAB2015.jpg"></a></center>
<center><a href="http://www.erfolgreich-suchen.de" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" title="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" src="https://www.darmstadtnews.de/Auszeichnungsbanner.gif"></a></center>
</p>

</li>
<li>
<h3>Werbung</h3>
<p align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="1390618352"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>


</li>



   
    </ul>
  <!--END SIDELIST-->
</div>
<!--END SIDEBAR-->
</div> 
<div id="footer"> 
  <div style="text-align: center;clear: both"><a onclick='document.cookie="fdx_switcher=mobile;path=/;expires=";' href='http://www.darmstadtnews.de/2020/12/23/silvester-und-neujahr-wissenschaftsstadt-darmstadt-verfuegt-verbot-zum-abbrennen-von-feuerwerkskoerpern-im-stadtgebiet-und-weitet-maskenpflicht-aus/?fdx_switcher=mobile' title='Mobile Version anzeigen' rel='nofollow'><img src='https://www.darmstadtnews.de/wp-content/plugins/wp-mobile-edition/assets/images/switch.png' width='50' height='20' alt=''></a></div><script type='text/javascript' src='https://www.darmstadtnews.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
  <div> &#169; 2020 
    DarmstadtNews.de    | Erstellt mit <a href="http://wordpress.org/" target="_blank">WordPress <br />Powered by <a href="http://www.edition-artig.com" target="_blank">Edition ARTig</a> | Pressemitteilungen an: <a href="mailto:&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;">&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;</a>
<div></div> 
    <a href="https://www.darmstadtnews.de/wp-login.php">Anmelden</a> | 
    	36 queries. 0,175 seconds.
<br />




  </div>
</div>



<!-- Start Cookie Plugin -->
<script type="text/javascript">
  window.cookieconsent_options = {
  message: 'Diese Website nutzt Cookies, um bestm&ouml;gliche Funktionalit&auml;t bieten zu k&ouml;nnen.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Mehr Infos',
  link: 'https://www.darmstadtnews.de/ueber/datenschutz/',
  theme: 'dark-bottom'
 };
</script>
<script type="text/javascript" src="//s3.amazonaws.com/valao-cloud/cookie-hinweis/script.js"></script>
<!-- Ende Cookie Plugin -->



</body>
</html>


