<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="de-DE">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="expires" content="0">
<META HTTP-EQUIV="pragma" CONTENT="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta property="fb:page_id" content="142049932473262" />
<meta property="fb:admins" content="1320810253" />
<meta name="author" content="DarmstadtNews.de" />

<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff"> 

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="image_src" href="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" / >
<meta name="medium" content="news" />
<meta property="article:publisher" content="https://www.facebook.com/DarmstadtNews.de" />
<meta property="article:author" content="https://www.facebook.com/DarmstadtNews.de" />
<link rel="shortcut icon" href="https://www.darmstadtnews.de/android-icon-96x96.ico" type="image/x-icon" />
<link rel="icon" href="https://www.darmstadtnews.de/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Auf dem Weg zur nachhaltigen Gesellschaft – Projekt s:ne zieht Bilanz und blickt voraus | DarmstadtNews.de" />
<meta property="og:url" content="https://www.darmstadtnews.de/2022/10/18/auf-dem-weg-zur-nachhaltigen-gesellschaft-projekt-sne-zieht-bilanz-und-blickt-voraus/" />
<meta property="og:description" content="F&#252;r den Wandel hin zu einer nachhaltigen Gesellschaft m&#252;ssen Menschen aus Wirtschaft, Politik, Verwaltung, Wissenschaft und B&#252;rgerschaft an einem Strang ziehen. Hierzu beigetragen hat in den vergangenen f&#252;nf Jahren das Transferprojekt „Systeminnovation f&#252;r Nachhaltige Entwicklung“ (s:ne) der Hochschule Darmstadt (h_da) durch den Aufbau eines regionalen Innovations-&#214;kosystems. Gemeinsam mit ihren Partnern haben die Forschenden der h_da [&#8230;]" />
<meta property="og:site_name" content="DarmstadtNews.de" />
<meta property="og:image" content="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" />
<meta property="og:type" content="article" />
<meta property="og:latitude" content="49.871849" />
<meta property="og:longitude" content="8.6530" />
<meta property="og:locality" content="Darmstadt" />
<meta property="og:region" content="Hessen" />
<meta property="og:country-name" content="Germany" />
<meta name="geo.region" content="DE-HE">
<meta name="geo.placename" content="Darmstadt, Deutschland">
<meta name="geo.position" content="49.8724245;8.6508574">
<meta name="ICBM" content="49.8724245,8.6508574">

<!-- error for JS-disabled browsers -->
<noscript>
<b><font size="4" color="#ffffff">Um den vollen Funktionsumfang dieser Webseite zu erfahren, ben&ouml;tigen Sie JavaScript. Hier finden Sie die</font></b> <a href="https://www.enable-javascript.com/de/" target="_blank"><font size="4" color="FF0000"><b>Anleitung wie Sie JavaScript in Ihrem Browser einschalten.</a></font></b>
</noscript>


<title>Auf dem Weg zur nachhaltigen Gesellschaft – Projekt s:ne zieht Bilanz und blickt voraus | DarmstadtNews.de</title>
<style>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</style>
<link rel='https://api.w.org/' href='https://www.darmstadtnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.darmstadtnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.darmstadtnews.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hochwertige Kameraausr&#252;stung aus Kofferraum gestohlen &#8211; Polizei warnt: Ein Auto ist kein Tresor' href='https://www.darmstadtnews.de/2022/10/18/hochwertige-kameraausruestung-aus-kofferraum-gestohlen-polizei-warnt-ein-auto-ist-kein-tresor/' />
<link rel='next' title='Feuer in Wixhausen' href='https://www.darmstadtnews.de/2022/10/18/feuer-in-wixhausen/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.darmstadtnews.de/?p=23231' />
<link rel="alternate" type="application/json+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F10%2F18%2Fauf-dem-weg-zur-nachhaltigen-gesellschaft-projekt-sne-zieht-bilanz-und-blickt-voraus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F10%2F18%2Fauf-dem-weg-zur-nachhaltigen-gesellschaft-projekt-sne-zieht-bilanz-und-blickt-voraus%2F&#038;format=xml" />
  

<link rel="search" type="application/opensearchdescription+xml" title="Darmstadt Suche" href="https://www.darmstadtnews.de/dasuche.xml"/> 
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/style.css"type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/nav.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/plugins.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/template-style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/print.css" type="text/css" media="print" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/ui.tabs.css" type="text/css" media="screen" />
  
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/jquery-1.2.3.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/dropdowns.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.js"></script>

<script type="text/javascript">
 var $j = jQuery.noConflict();
          $j(document).ready(function(){
			$j('#container-4 > ul').tabs({ fx: { opacity: 'toggle', duration: 300 }});
			});
</script>
          

<link rel="alternate" type="application/rss+xml" title="DarmstadtNews.de RSS Feed" href="https://www.darmstadtnews.de/feed/" />
<link rel="pingback" href="https://www.darmstadtnews.de/xmlrpc.php" />
</head>
<body>

<div id="fb-root"></div>


<div id="page" class="clearfloat">
<div class="clearfloat">
  <div id="branding" class="left" onclick="location.href='https://www.darmstadtnews.de';" style="cursor: pointer;">
    <div class="blogtitle" ><a href="https://www.darmstadtnews.de/">
            </a></div>
    <div class="description">
          </div>
  </div>
  <div class="right">
    <form method="get" id="searchform" action="https://www.darmstadtnews.de/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Suchen" class="button" />
</div>
</form>
  </div>
</div>
<ul id="nav" class="clearfloat">d="nav" class="clearfloat">
  <li><a href="https://www.darmstadtnews.de/" class="on">Home</a></li>
  <li class="page_item page-item-23"><a href="https://www.darmstadtnews.de/stadtplan/">Stadtplan</a></li>
<li class="page_item page-item-9273"><a href="https://www.darmstadtnews.de/zweite_liga/">2. Bundesliga</a></li>
<li class="page_item page-item-809"><a href="https://www.darmstadtnews.de/newsletter/">Newsletter</a></li>
<li class="page_item page-item-33"><a href="https://www.darmstadtnews.de/pressemitteilung/">Pressemitteilung einsenden</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://www.darmstadtnews.de/ueber/">Impressum | Datenschutz</a>
<ul class='children'>
	<li class="page_item page-item-879"><a href="https://www.darmstadtnews.de/ueber/datenschutz/">Datenschutzerkl&#228;rung</a></li>
	<li class="page_item page-item-13731"><a href="https://www.darmstadtnews.de/ueber/disclaimer/">Disclaimer</a></li>
</ul>
</li>
</ul>

<div id="content">
    <div class="post" id="post-23231">
    <h2>
      Auf dem Weg zur nachhaltigen Gesellschaft – Projekt s:ne zieht Bilanz und blickt voraus    </h2>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="7481295541"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center><br />
    <small>18. Oktober 2022 - 11:17 | von <a href="https://www.darmstadtnews.de/author/darmstadtnewsde/" title="Beiträge von DarmstadtNews.de" rel="author">DarmstadtNews.de</a> | Kategorie:    <a href="https://www.darmstadtnews.de/category/umwelt/" rel="category tag">Umwelt</a>, <a href="https://www.darmstadtnews.de/category/wissenschaft/" rel="category tag">Wissenschaft</a>	 |
    
    


<br><b>&nbsp;&nbsp;Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F10%2F18%2Fauf-dem-weg-zur-nachhaltigen-gesellschaft-projekt-sne-zieht-bilanz-und-blickt-voraus%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F10%2F18%2Fauf-dem-weg-zur-nachhaltigen-gesellschaft-projekt-sne-zieht-bilanz-und-blickt-voraus%2F&t=Auf%20dem%20Weg%20zur%20nachhaltigen%20Gesellschaft%20%E2%80%93%20Projekt%20s%3Ane%20zieht%20Bilanz%20und%20blickt%20voraus" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Auf%20dem%20Weg%20zur%20nachhaltigen%20Gesellschaft%20%E2%80%93%20Projekt%20s%3Ane%20zieht%20Bilanz%20und%20blickt%20voraus &amp;url=https://www.darmstadtnews.de/?p=23231" target="_blank"><span>AddThis</span></a> 
</small>    
<div class="entry">
       <p><img class="alignleft size-full wp-image-8962" src="https://www.darmstadtnews.de/wp-content/uploads/2014/03/hda.jpg" alt="" width="250" height="250" srcset="https://www.darmstadtnews.de/wp-content/uploads/2014/03/hda.jpg 250w, https://www.darmstadtnews.de/wp-content/uploads/2014/03/hda-100x100.jpg 100w" sizes="(max-width: 250px) 100vw, 250px" />F&#252;r den Wandel hin zu einer nachhaltigen Gesellschaft m&#252;ssen Menschen aus Wirtschaft, Politik, Verwaltung, Wissenschaft und B&#252;rgerschaft an einem Strang ziehen. Hierzu beigetragen hat in den vergangenen f&#252;nf Jahren das Transferprojekt „<a href="https://sne.h-da.de/" target="_blank" rel="noopener">Systeminnovation f&#252;r Nachhaltige Entwicklung</a>“ (s:ne) der Hochschule Darmstadt (h_da) durch den Aufbau eines regionalen Innovations-&#214;kosystems. Gemeinsam mit ihren Partnern haben die Forschenden der h_da zum Projektabschluss mit der Schader-Stiftung Bilanz gezogen und skizziert, wie der n&#246;tige Systemwandel in der Region weiter voranschreiten kann.<span id="more-23231"></span></p>
<p>Verkehrswende und Stadtentwicklung, Klimawandel oder auch nachhaltige Produktions- und Konsumweisen: Vielen Unternehmen wie Kommunen brennen &#228;hnliche Themen unter den N&#228;geln. Das Projekt s:ne konnte in den vergangenen Jahren dazu ermutigen, dass sich Akteure aus Wirtschaft, Wissenschaft und Gesellschaft noch enger vernetzen, um gemeinsam neue Wege hin zu einer Nachhaltigen Entwicklung einzuschlagen. Die h_da und ihre Partner haben hierf&#252;r wissenschaftliches Know-how mit Wissen aus der Praxis verbunden, um mit neuen Ideen und Initiativen auf die gro&#223;en gesellschaftlichen Herausforderungen zu reagieren.</p>
<p>Gef&#246;rdert wurde dieses auf 5 Jahre angelegte Projekt von Bund und Land Hessen seit 2018 und noch bis Ende 2022 im Rahmen der Bund-L&#228;nder-Initiative „Innovative Hochschule“. Partner im Vorhaben sind das Darmst&#228;dter Institut Wohnen und Umwelt (IWU), das Institut f&#252;r sozial-&#246;kologische Forschung (ISOE), das &#214;ko-Institut, die Schader-Stiftung, die Software AG, RTI Sports und die Unternehmensberatung e-hoch3.</p>
<p>Im s:ne-Kontext entstanden sind in den vergangenen Jahren Projekte wie etwa der lokale Lastenrad-Lieferdienst „LieferradDA“, der f&#252;r andere Formen des Konsums sensibilisiert. Auch das derzeit entstehende „Darmstadt Vehikel“ f&#252;r Pendelnde ist mit dem s:ne-Projekt verbunden. Der Impuls f&#252;r den inzwischen eingef&#252;hrten Darmst&#228;dter Mehrwegbecher kam ebenfalls aus dem h_da-Transferprojekt. Projekte zur nachhaltigen Stadtentwicklung liefen und laufen mit Kommunen wie Darmstadt, Dieburg, Bensheim, Michelstadt oder Erbach. Die durch s:ne etablierten Darmst&#228;dter Tage der Transformation bieten ein j&#228;hrliches, bundesweit beachtetes Kongressformat. Mit den im Rahmen von s:ne eingef&#252;hrten B&#252;rgerpanel-Befragungen zu Nachhaltigkeits-Themen richten sich die Forschenden auch direkt an die Bev&#246;lkerung.</p>
<p>Hinter diesen Schlaglicht-Projekten steht allerdings ein systemischer Ansatz. „Unter Systeminnovation verstehen wir, dass sich unsere aktuellen Konsum- und Produktionsweisen mit den dahinterstehenden (Infra-)Strukturen &#228;ndern m&#252;ssen. Notwendig sind mutige L&#246;sungen au&#223;erhalb der etablieren Routinen, die zwischen Akteuren aus unterschiedlichen Bereichen und mit unterschiedlichen Perspektiven gemeinsam entstehen“, erl&#228;utert s:ne-Projektleiterin Dr. Silke Kleihauer. „Unsere Praxispartner haben alle einen Handlungsdruck hinsichtlich Nachhaltiger Entwicklung. Das kann eine Kommune sein, die vor dem Verkehrskollaps steht. Oder eine Branche, die die Notwendigkeit sieht, ihre Lieferketten nachzuvollziehen. Wenn die Partner aus der Praxis dann erkennen, dass Wissenschaft wei&#223;, wie das System tickt und die Probleme versteht, entsteht Vertrauen und hieraus echte, system&#252;bergreifende Innovationen, von denen die Gesellschaft insgesamt profitiert. s:ne hat den Weg hierf&#252;r gut geebnet.“</p>
<p>Den Erfolg des transformativen Ansatzes sieht auch Alexander Gemeinhardt, Vorstandsvorsitzender der Schader-Stiftung: „Durch s:ne ist die Hochschule Darmstadt noch n&#228;her an Bedarfe der Gesellschaft, Politik und Wirtschaft heranger&#252;ckt. Die h_da ist vielf&#228;ltig auf dem Weg einer nachhaltigen Hochschule, s:ne war ein entscheidender Treiber dabei und hat nicht zuletzt eine Vielzahl von jungen Mitarbeiterinnen und Mitarbeitern ausgebildet, die an verschiedenen Orten weiter wirken werden.“</p>
<p>Ab 2023 fasst die Hochschule Darmstadt ihre Transferaktivit&#228;ten mit Fokus auf Nachhaltige Entwicklung unter einer neuen Nachhaltigkeits-Plattform, der Innovations- und Transformationsplattform f&#252;r Nachhaltige Entwicklung (itp:ne). Nachhaltigkeits-Forschende aus s:ne und aus der Hochschule insgesamt kooperieren hier&#252;ber auch k&#252;nftig mit Akteuren aus Stadt und Region in einem transdisziplin&#228;r arbeitenden Zentrum f&#252;r Nachhaltigkeit.</p>
<p>„Wir sind eine Hochschule f&#252;r Nachhaltige Entwicklung und m&#246;chten unseren Teil dazu beitragen, dass die Gesellschaft auf die gro&#223;en Herausforderungen unserer Zeit angemessen reagieren kann“, sagt Prof. Dr. Nicole Saenger, Vizepr&#228;sidentin f&#252;r Forschung und Nachhaltige Entwicklung an der h_da. „In den vergangenen Jahren ist unter Studierenden, Forschenden, Lehrenden und Besch&#228;ftigten eine Dynamik entstanden, die im Grunde Keimzelle f&#252;r s:ne war. Mit unserer neuen Nachhaltigkeits-Plattform m&#246;chten wir diese Dynamik gemeinsam mit unseren Praxispartnern weiterf&#252;hren.“</p>
<p>Quelle: Hochschule Darmstadt (h_da)</p>

          </div>
<b>Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F10%2F18%2Fauf-dem-weg-zur-nachhaltigen-gesellschaft-projekt-sne-zieht-bilanz-und-blickt-voraus%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F10%2F18%2Fauf-dem-weg-zur-nachhaltigen-gesellschaft-projekt-sne-zieht-bilanz-und-blickt-voraus%2F&t=Auf%20dem%20Weg%20zur%20nachhaltigen%20Gesellschaft%20%E2%80%93%20Projekt%20s%3Ane%20zieht%20Bilanz%20und%20blickt%20voraus" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Auf%20dem%20Weg%20zur%20nachhaltigen%20Gesellschaft%20%E2%80%93%20Projekt%20s%3Ane%20zieht%20Bilanz%20und%20blickt%20voraus &amp;url=https://www.darmstadtnews.de/?p=23231" target="_blank"><span>AddThis</span></a> <br><br>
 <span class="tags"><strong>Tags:</strong> <a href="https://www.darmstadtnews.de/tag/h_da/" rel="tag">h_da</a>, <a href="https://www.darmstadtnews.de/tag/hochschule/" rel="tag">Hochschule</a>, <a href="https://www.darmstadtnews.de/tag/hochschule-darmstadt/" rel="tag">Hochschule Darmstadt</a>, <a href="https://www.darmstadtnews.de/tag/politik/" rel="tag">Politik</a>, <a href="https://www.darmstadtnews.de/tag/schader-stiftung/" rel="tag">Schader-Stiftung</a>, <a href="https://www.darmstadtnews.de/tag/umwelt/" rel="tag">Umwelt</a>, <a href="https://www.darmstadtnews.de/tag/wirtschaft/" rel="tag">Wirtschaft</a>, <a href="https://www.darmstadtnews.de/tag/wissenschaft/" rel="tag">Wissenschaft</a></span>

         </div>
<br><br>

  ﻿
  </div>
﻿<div id="sidebar">
  <ul id="sidelist">
    <div align=right>

Dienstag, der 18. Oktober 2022 
     </div><br /><center>

<img src="https://www.darmstadtnews.de/random/18.jpg" width="250" height="80" border="0"></center>
<p align="right"><a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/facebook_klein.png" alt="Facebook" title="Facebook" alt="Facebook" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://twitter.com/darmstadt" target="_blank"><img border="0" src="https://www.darmstadtnews.de/twitter_klein.png" alt="Twitter" title="Twitter" width="16" height="16" align="middle"></a> &nbsp;<a rel="me" href="https://mastodon.social/@darmstadt" target="_blank"><img border="0" src="https://www.darmstadtnews.de/Mastodon.png" alt="Mastodon" title="Mastodon" width="16" height="16" align="middle"></a> &nbsp;<a href="https://instagram.com/darmstadtnews" target="_blank"><img border="0" src="https://www.darmstadtnews.de/instagram.png" alt="Instagram" title="Instagram" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://www.darmstadtnews.de/feed/" target="_blank"><img border="0" src="https://www.darmstadtnews.de/rss_klein.gif" alt="RSS" title="RSS" width="15" height="15" align="middle"></a></p>

    <li>
      <h2>Mehr aus dieser Kategorie</h2>
      <ul class="bullets">
                <li><a href="https://www.darmstadtnews.de/2022/10/18/auf-dem-weg-zur-nachhaltigen-gesellschaft-projekt-sne-zieht-bilanz-und-blickt-voraus/">
          Auf dem Weg zur nachhaltigen Gesellschaft – Projekt s:ne zieht Bilanz und blickt voraus          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/10/15/radweg-der-wissenschaften-route-soll-landkreis-darmstadt-dieburg-und-darmstadt-verbinden/">
          Radweg der Wissenschaften: Route soll Landkreis Darmstadt-Dieburg und Darmstadt verbinden          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/10/14/ead-fuehrt-umweltmanagement-ein-erfolgreiche-zertifizierung-nach-internationalen-standards/">
          EAD f&#252;hrt Umweltmanagement ein &#8211; Erfolgreiche Zertifizierung nach internationalen Standards          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/10/14/afrikanische-handarbeiten-eulen-sammlung-und-ein-handy-fuer-den-gorilla-herbstzauber-im-zoo-vivarium/">
          Afrikanische Handarbeiten, Eulen-Sammlung und „ein Handy f&#252;r den Gorilla“: Herbstzauber im Zoo Vivarium          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/10/14/heag-startet-energiesparschule-ziel-kinder-jugendliche-lehrkraefte-und-eltern-fuer-energiesparen-und-ressourcenschonung-zu-sensibilisieren/">
          HEAG startet Energiesparschule &#8211; Ziel: Kinder, Jugendliche, Lehrkr&#228;fte und Eltern f&#252;r Energiesparen und Ressourcenschonung zu sensibilisieren          </a></li>
                <li><strong><a href="https://www.darmstadtnews.de/category/umwelt/" title="View all posts filed under Umwelt">Archiv f&#252;r 'Umwelt' &raquo;</a></strong></li>
      </ul>
    </li>
        <li>
      <h2>Mehr aus dieser Kategorie</h2>
      <ul class="bullets">
                <li><a href="https://www.darmstadtnews.de/2022/10/18/auf-dem-weg-zur-nachhaltigen-gesellschaft-projekt-sne-zieht-bilanz-und-blickt-voraus/">
          Auf dem Weg zur nachhaltigen Gesellschaft – Projekt s:ne zieht Bilanz und blickt voraus          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/10/14/forschung-zum-anfassen-tag-der-offenen-tuer-im-institut-fuer-materialwissenschaft/">
          Forschung zum Anfassen: Tag der offenen T&#252;r im Institut f&#252;r Materialwissenschaft          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/10/12/georg-moller-preis-2022-geht-an-melina-knapp-clarissa-olbrich-milena-daehne-und-nicolas-sebastian-sieben-weitere-arbeiten-werden-mit-anerkennung-praemiert/">
          Georg-Moller-Preis 2022 geht an Melina Knapp, Clarissa Olbrich, Milena D&#228;hne und Nicolas Sebastian &#8211; Sieben weitere Arbeiten werden mit Anerkennung pr&#228;miert          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/10/06/start-up-monitor-2022-tu-darmstadt-unter-top-ten-ranking-der-gruendungshochschulen-in-deutschland-veroeffentlicht/">
          Start-up-Monitor 2022: TU Darmstadt unter Top Ten &#8211; Ranking der Gr&#252;ndungshochschulen in Deutschland ver&#246;ffentlicht          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/09/15/h_da-macht-mit-augmented-reality-app-garden-of-knowledge-den-campus-zum-virtuellen-wissensgarten/">
          h_da macht mit Augmented Reality-App „Garden of Knowledge“ den Campus zum virtuellen Wissensgarten          </a></li>
                <li><strong><a href="https://www.darmstadtnews.de/category/wissenschaft/" title="View all posts filed under Wissenschaft">Archiv f&#252;r 'Wissenschaft' &raquo;</a></strong></li>
      </ul>
    </li>
        <li>

     
<h3>Werbung</h3>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="1390618352"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="5016744515"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<p align="center"><a href="https://darmstadtgalerie.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/da_shirts.jpg" title="Geschenkideen aus Darmstadt" alt="Geschenkideen aus Darmstadt" width="250" height="200"></a>
<br /><br />
<a href="http://alexa.darmstadtnews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="Alexa Skill" title="Alexa Skill" src="https://www.darmstadtnews.de/alexa.png"></a>
<br /><br />
<a href="https://twitter.com/darmstadt" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei twitter" title="DarmstadtNews.de bei twitter" src="https://www.darmstadtnews.de/twitter.png"></a><br /><br />
<a href="https://instagram.com/darmstadtnews" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Instagram" title="DarmstadtNews.de bei Instagram" src="https://www.darmstadtnews.de/instagram_big.png"></a><br /><br />
<a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Facebook" title="DarmstadtNews.de bei Facebook" src="https://www.darmstadtnews.de/facebook.png"></a><br /><br />
<center><a href="http://www.amazon.de/gp/product/3934517463/ref=as_li_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=3934517463&linkCode=as2&tag=darmstadde-21&linkId=2EM24ACRYYRTZW77" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="Das Web-Adressbuch f&#252;r Deutschland 2015" title="Das Web-Adressbuch f&#252;r Deutschland 2015" src="https://www.darmstadtnews.de/WAB2015.jpg"></a></center>
<center><a href="http://www.erfolgreich-suchen.de" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" title="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" src="https://www.darmstadtnews.de/Auszeichnungsbanner.gif"></a></center>
</p>

</li>
<li>
<h3>Werbung</h3>
<p align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="1390618352"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>


</li>



   
    </ul>
  <!--END SIDELIST-->
</div>
<!--END SIDEBAR-->
</div> 
<div id="footer"> 
  <div style="text-align: center;clear: both"><a onclick='document.cookie="fdx_switcher=mobile;path=/;expires=";' href='http://www.darmstadtnews.de/2022/10/18/auf-dem-weg-zur-nachhaltigen-gesellschaft-projekt-sne-zieht-bilanz-und-blickt-voraus/?fdx_switcher=mobile' title='Mobile Version anzeigen' rel='nofollow'><img src='https://www.darmstadtnews.de/wp-content/plugins/wp-mobile-edition/assets/images/switch.png' width='50' height='20' alt=''></a></div><script type='text/javascript' src='https://www.darmstadtnews.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
  <div> &#169; 2022 
    DarmstadtNews.de    | Erstellt mit <a href="http://wordpress.org/" target="_blank">WordPress <br />Powered by <a href="http://www.edition-artig.com" target="_blank">Edition ARTig</a> | Pressemitteilungen an: <a href="mailto:&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;">&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;</a>
<div></div> 
    <a href="https://www.darmstadtnews.de/wp-login.php">Anmelden</a> | 
    	38 queries. 0,224 seconds.
<br />




  </div>
</div>



<!-- Start Cookie Plugin -->
<script type="text/javascript">
  window.cookieconsent_options = {
  message: 'Diese Website nutzt Cookies, um bestm&ouml;gliche Funktionalit&auml;t bieten zu k&ouml;nnen.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Mehr Infos',
  link: 'https://www.darmstadtnews.de/ueber/datenschutz/',
  theme: 'dark-bottom'
 };
</script>
<script type="text/javascript" src="//s3.amazonaws.com/valao-cloud/cookie-hinweis/script.js"></script>
<!-- Ende Cookie Plugin -->



</body>
</html>


