<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="de-DE">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="expires" content="0">
<META HTTP-EQUIV="pragma" CONTENT="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta property="fb:page_id" content="142049932473262" />
<meta property="fb:admins" content="1320810253" />
<meta name="author" content="DarmstadtNews.de" />

<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff"> 

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="image_src" href="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" / >
<meta name="medium" content="news" />
<meta property="article:publisher" content="https://www.facebook.com/DarmstadtNews.de" />
<meta property="article:author" content="https://www.facebook.com/DarmstadtNews.de" />
<link rel="shortcut icon" href="https://www.darmstadtnews.de/android-icon-96x96.ico" type="image/x-icon" />
<link rel="icon" href="https://www.darmstadtnews.de/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="US-Stiftung Bloomberg Philantropies unterst&#252;tzt die Wissenschaftsstadt Darmstadt beim Bau der Karbonisierungsanlage in Darmstadt-Kranichstein | DarmstadtNews.de" />
<meta property="og:url" content="https://www.darmstadtnews.de/2022/07/09/us-stiftung-bloomberg-philantropies-unterstuetzt-die-wissenschaftsstadt-darmstadt-beim-bau-der-karbonisierungsanlage-in-darmstadt-kranichstein/" />
<meta property="og:description" content="W&#228;hrend die Arbeiten an der neuen Karbonisierungsanlage in Darmstadt-Kranichstein, die der Eigenbetrieb f&#252;r kommunale Aufgaben und Dienstleistungen (EAD) im Auftrag der Wissenschaftsstadt Darmstadt errichtet, vorangehen, hat die US-amerikanische Stiftung Bloomberg Philantropies die Wissenschaftsstadt Darmstadt informiert, dass sie das Pionierprojekt unterst&#252;tzen wird. &#220;ber das au&#223;ergew&#246;hnliche Engagement der Stiftung Bloomberg Philantropies sagt der f&#252;r den EAD zust&#228;ndige [&#8230;]" />
<meta property="og:site_name" content="DarmstadtNews.de" />
<meta property="og:image" content="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" />
<meta property="og:type" content="article" />
<meta property="og:latitude" content="49.871849" />
<meta property="og:longitude" content="8.6530" />
<meta property="og:locality" content="Darmstadt" />
<meta property="og:region" content="Hessen" />
<meta property="og:country-name" content="Germany" />
<meta name="geo.region" content="DE-HE">
<meta name="geo.placename" content="Darmstadt, Deutschland">
<meta name="geo.position" content="49.8724245;8.6508574">
<meta name="ICBM" content="49.8724245,8.6508574">

<!-- error for JS-disabled browsers -->
<noscript>
<b><font size="4" color="#ffffff">Um den vollen Funktionsumfang dieser Webseite zu erfahren, ben&ouml;tigen Sie JavaScript. Hier finden Sie die</font></b> <a href="https://www.enable-javascript.com/de/" target="_blank"><font size="4" color="FF0000"><b>Anleitung wie Sie JavaScript in Ihrem Browser einschalten.</a></font></b>
</noscript>


<title>US-Stiftung Bloomberg Philantropies unterstützt die Wissenschaftsstadt Darmstadt beim Bau der Karbonisierungsanlage in Darmstadt-Kranichstein | DarmstadtNews.de</title>
<style>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</style>
<link rel='https://api.w.org/' href='https://www.darmstadtnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.darmstadtnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.darmstadtnews.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pr&#228;sentation des Siegerentwurfs f&#252;r den Hochhausbau auf dem Marienplatz' href='https://www.darmstadtnews.de/2022/07/09/praesentation-des-siegerentwurfs-fuer-den-hochhausbau-auf-dem-marienplatz/' />
<link rel='next' title='B&#252;rgerevent „Wasser geht uns alle an!” in der Centralstation' href='https://www.darmstadtnews.de/2022/07/09/buergerevent-wasser-geht-uns-alle-an-in-der-centralstation/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.darmstadtnews.de/?p=22190' />
<link rel="alternate" type="application/json+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F07%2F09%2Fus-stiftung-bloomberg-philantropies-unterstuetzt-die-wissenschaftsstadt-darmstadt-beim-bau-der-karbonisierungsanlage-in-darmstadt-kranichstein%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F07%2F09%2Fus-stiftung-bloomberg-philantropies-unterstuetzt-die-wissenschaftsstadt-darmstadt-beim-bau-der-karbonisierungsanlage-in-darmstadt-kranichstein%2F&#038;format=xml" />
  

<link rel="search" type="application/opensearchdescription+xml" title="Darmstadt Suche" href="https://www.darmstadtnews.de/dasuche.xml"/> 
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/style.css"type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/nav.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/plugins.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/template-style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/print.css" type="text/css" media="print" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/ui.tabs.css" type="text/css" media="screen" />
  
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/jquery-1.2.3.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/dropdowns.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.js"></script>

<script type="text/javascript">
 var $j = jQuery.noConflict();
          $j(document).ready(function(){
			$j('#container-4 > ul').tabs({ fx: { opacity: 'toggle', duration: 300 }});
			});
</script>
          

<link rel="alternate" type="application/rss+xml" title="DarmstadtNews.de RSS Feed" href="https://www.darmstadtnews.de/feed/" />
<link rel="pingback" href="https://www.darmstadtnews.de/xmlrpc.php" />
</head>
<body>

<div id="fb-root"></div>


<div id="page" class="clearfloat">
<div class="clearfloat">
  <div id="branding" class="left" onclick="location.href='https://www.darmstadtnews.de';" style="cursor: pointer;">
    <div class="blogtitle" ><a href="https://www.darmstadtnews.de/">
            </a></div>
    <div class="description">
          </div>
  </div>
  <div class="right">
    <form method="get" id="searchform" action="https://www.darmstadtnews.de/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Suchen" class="button" />
</div>
</form>
  </div>
</div>
<ul id="nav" class="clearfloat">d="nav" class="clearfloat">
  <li><a href="https://www.darmstadtnews.de/" class="on">Home</a></li>
  <li class="page_item page-item-23"><a href="https://www.darmstadtnews.de/stadtplan/">Stadtplan</a></li>
<li class="page_item page-item-9273"><a href="https://www.darmstadtnews.de/zweite_liga/">2. Bundesliga</a></li>
<li class="page_item page-item-809"><a href="https://www.darmstadtnews.de/newsletter/">Newsletter</a></li>
<li class="page_item page-item-33"><a href="https://www.darmstadtnews.de/pressemitteilung/">Pressemitteilung einsenden</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://www.darmstadtnews.de/ueber/">Impressum | Datenschutz</a>
<ul class='children'>
	<li class="page_item page-item-879"><a href="https://www.darmstadtnews.de/ueber/datenschutz/">Datenschutzerkl&#228;rung</a></li>
	<li class="page_item page-item-13731"><a href="https://www.darmstadtnews.de/ueber/disclaimer/">Disclaimer</a></li>
</ul>
</li>
</ul>

<div id="content">
    <div class="post" id="post-22190">
    <h2>
      US-Stiftung Bloomberg Philantropies unterst&#252;tzt die Wissenschaftsstadt Darmstadt beim Bau der Karbonisierungsanlage in Darmstadt-Kranichstein    </h2>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="7481295541"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center><br />
    <small>9. Juli 2022 - 09:42 | von <a href="https://www.darmstadtnews.de/author/darmstadtnewsde/" title="Beiträge von DarmstadtNews.de" rel="author">DarmstadtNews.de</a> | Kategorie:    <a href="https://www.darmstadtnews.de/category/pressemitteilung/" rel="category tag">Pressemitteilung</a>, <a href="https://www.darmstadtnews.de/category/umwelt/" rel="category tag">Umwelt</a>	 |
    
    


<br><b>&nbsp;&nbsp;Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F07%2F09%2Fus-stiftung-bloomberg-philantropies-unterstuetzt-die-wissenschaftsstadt-darmstadt-beim-bau-der-karbonisierungsanlage-in-darmstadt-kranichstein%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F07%2F09%2Fus-stiftung-bloomberg-philantropies-unterstuetzt-die-wissenschaftsstadt-darmstadt-beim-bau-der-karbonisierungsanlage-in-darmstadt-kranichstein%2F&t=US-Stiftung%20Bloomberg%20Philantropies%20unterst%26%23252%3Btzt%20die%20Wissenschaftsstadt%20Darmstadt%20beim%20Bau%20der%20Karbonisierungsanlage%20in%20Darmstadt-Kranichstein" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=US-Stiftung%20Bloomberg%20Philantropies%20unterst%26%23252%3Btzt%20die%20Wissenschaftsstadt%20Darmstadt%20beim%20Bau%20der%20Karbonisierungsanlage%20in%20Darmstadt-Kranichstein &amp;url=https://www.darmstadtnews.de/?p=22190" target="_blank"><span>AddThis</span></a> 
</small>    
<div class="entry">
       <p>W&#228;hrend die Arbeiten an der neuen Karbonisierungsanlage in Darmstadt-Kranichstein, die der Eigenbetrieb f&#252;r kommunale Aufgaben und Dienstleistungen (EAD) im Auftrag der Wissenschaftsstadt Darmstadt errichtet, vorangehen, hat die US-amerikanische Stiftung Bloomberg Philantropies die Wissenschaftsstadt Darmstadt informiert, dass sie das Pionierprojekt unterst&#252;tzen wird.<span id="more-22190"></span></p>
<p>&#220;ber das au&#223;ergew&#246;hnliche Engagement der Stiftung Bloomberg Philantropies sagt der f&#252;r den EAD zust&#228;ndige Stadtk&#228;mmerer André Schellenberg: „Die Wissenschaftsstadt Darmstadt ist sehr stolz darauf, dass sie von der Stiftung f&#252;r ihren Beitrag zum globalen Klimaschutz als eine von sieben St&#228;dten weltweit finanziell unterst&#252;tzt wird. In meiner &#252;ber zehnj&#228;hrigen Amtszeit ist es das erste Mal, dass die Wissenschaftsstadt Darmstadt F&#246;rdermittel aus den USA erh&#228;lt.“</p>
<p>Die Er&#246;ffnung der Karbonisierungsanlage ist f&#252;r Ende 2022 geplant. Mit ihr sollen j&#228;hrlich aus 4000 Tonnen organischem Abfall 1000 Tonnen Pflanzenkohle erzeugt werden, die in Darmstadt an unterschiedlichen Stellen genutzt wird. Stadtk&#228;mmerer Schellenberg &#228;u&#223;ert sich erfreut &#252;ber den Fortschritt der Arbeiten: „Mit dieser Karbonisierungsanlage – eine der Ersten ihrer Art in Deutschland – wird Darmstadt in der Lage sein, die Atmosph&#228;re um j&#228;hrlich &#252;ber 2000 Tonnen CO2-&#196;quivalente zu entlasten, da der Kohlenstoff dauerhaft im Boden gebunden wird.“</p>
<p>Pflanzenkohle entsteht durch thermische Pyrolyse von Biomasse, das hei&#223;t durch ein besonderes Zusammenspiel von Druck und hoher Temperatur werden organische Substanzen verkohlt. Durch die por&#246;se Struktur der Pflanzenkohle und die damit einhergehende gro&#223;e innere Oberfl&#228;che werden Wasser und N&#228;hrstoffe gespeichert, und auch Schadstoffe gebunden. Zudem bleibt rund die H&#228;lfte des Kohlenstoffs des Ausgangsmaterials langfristig in der Pflanzenkohle eingeschlossen. So wird ein wichtiger Beitrag zum Klimaschutz geleistet, denn durch die hohe Wasserspeicherf&#228;higkeit und die Absorption von Krankheitserregern soll die Widerstandsf&#228;higkeit von st&#228;dtischen B&#228;umen und Gr&#252;nfl&#228;chen gesteigert werden. Gleichzeitig kann der Wasserabfluss bei Starkregen verz&#246;gert werden.</p>
<p>&#220;ber den hohen Stellenwert des Projekts sagt Umwelt- und Klimadezernent Michael Kolmer: „Mit der erzeugten Pflanzenkohle und dem Wiedereinbringen in den &#246;ffentlichen Raum ist es uns m&#246;glich, Abfallkreisl&#228;ufe zu schlie&#223;en. Dieses Verfahren wirkt sich schonend auf die Umwelt aus“. In Kooperation mit dem Umwelt-, dem Gr&#252;nfl&#228;chen- und dem Mobilit&#228;tsamt der Wissenschaftsstadt Darmstadt erarbeitet der EAD ein Konzept zur nachhaltigen Ressourcennutzung.</p>
<p>Bloomberg Philanthropies investiert weltweit in 941 St&#228;dten und 173 L&#228;ndern, um Menschen dauerhaft ein besseres und l&#228;ngeres Leben zu erm&#246;glichen. Die Stiftung konzentriert sich auf die Schl&#252;sselbereiche Kunst, Bildung, Umwelt, staatliche Innovation und &#246;ffentliche Gesundheit. Bloomberg Philanthropies verf&#252;gt &#252;ber alle Spenden von Michael R. Bloomberg und Bloomberg Associates, einer Pro-Bono-Beratung, die weltweit t&#228;tig ist, und verteilte im Jahr 2021 1,66 Milliarden US-Dollar.</p>
<p>Quelle: Pressestelle der Wissenschaftsstadt Darmstadt</p>

          </div>
<b>Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F07%2F09%2Fus-stiftung-bloomberg-philantropies-unterstuetzt-die-wissenschaftsstadt-darmstadt-beim-bau-der-karbonisierungsanlage-in-darmstadt-kranichstein%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F07%2F09%2Fus-stiftung-bloomberg-philantropies-unterstuetzt-die-wissenschaftsstadt-darmstadt-beim-bau-der-karbonisierungsanlage-in-darmstadt-kranichstein%2F&t=US-Stiftung%20Bloomberg%20Philantropies%20unterst%26%23252%3Btzt%20die%20Wissenschaftsstadt%20Darmstadt%20beim%20Bau%20der%20Karbonisierungsanlage%20in%20Darmstadt-Kranichstein" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=US-Stiftung%20Bloomberg%20Philantropies%20unterst%26%23252%3Btzt%20die%20Wissenschaftsstadt%20Darmstadt%20beim%20Bau%20der%20Karbonisierungsanlage%20in%20Darmstadt-Kranichstein &amp;url=https://www.darmstadtnews.de/?p=22190" target="_blank"><span>AddThis</span></a> <br><br>
 <span class="tags"><strong>Tags:</strong> <a href="https://www.darmstadtnews.de/tag/ead/" rel="tag">EAD</a>, <a href="https://www.darmstadtnews.de/tag/stadtkaemmerer/" rel="tag">Stadtkämmerer</a>, <a href="https://www.darmstadtnews.de/tag/umwelt/" rel="tag">Umwelt</a>, <a href="https://www.darmstadtnews.de/tag/wissenschaftsstadt/" rel="tag">Wissenschaftsstadt</a></span>

         </div>
<br><br>

  ﻿
  </div>
﻿<div id="sidebar">
  <ul id="sidelist">
    <div align=right>

Samstag, der 09. Juli 2022 
     </div><br /><center>

<img src="https://www.darmstadtnews.de/random/17.jpg" width="250" height="80" border="0"></center>
<p align="right"><a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/facebook_klein.png" alt="Facebook" title="Facebook" alt="Facebook" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://twitter.com/darmstadt" target="_blank"><img border="0" src="https://www.darmstadtnews.de/twitter_klein.png" alt="Twitter" title="Twitter" width="16" height="16" align="middle"></a> &nbsp;<a rel="me" href="https://mastodon.social/@darmstadt" target="_blank"><img border="0" src="https://www.darmstadtnews.de/Mastodon.png" alt="Mastodon" title="Mastodon" width="16" height="16" align="middle"></a> &nbsp;<a href="https://instagram.com/darmstadtnews" target="_blank"><img border="0" src="https://www.darmstadtnews.de/instagram.png" alt="Instagram" title="Instagram" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://www.darmstadtnews.de/feed/" target="_blank"><img border="0" src="https://www.darmstadtnews.de/rss_klein.gif" alt="RSS" title="RSS" width="15" height="15" align="middle"></a></p>

    <li>
      <h2>Mehr aus dieser Kategorie</h2>
      <ul class="bullets">
                <li><a href="https://www.darmstadtnews.de/2022/07/09/us-stiftung-bloomberg-philantropies-unterstuetzt-die-wissenschaftsstadt-darmstadt-beim-bau-der-karbonisierungsanlage-in-darmstadt-kranichstein/">
          US-Stiftung Bloomberg Philantropies unterst&#252;tzt die Wissenschaftsstadt Darmstadt beim Bau der Karbonisierungsanlage in Darmstadt-Kranichstein          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/07/05/freibaeder-wegen-teilpersonalversammlung-geschlossen/">
          Freib&#228;der wegen Teilpersonalversammlung geschlossen          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/06/03/neuer-zugang-zum-darmbach-am-ostparkweg-fertiggestellt/">
          Neuer Zugang zum Darmbach am Ostparkweg fertiggestellt          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/05/08/wissenschaftsstadt-darmstadt-setzt-vereinsfoerderung-auch-in-2022-fort/">
          Wissenschaftsstadt Darmstadt setzt Vereinsf&#246;rderung auch in 2022 fort          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/04/30/magistrat-beschliesst-sanierung-und-erweiterung-des-gemeinschaftshauses-pallaswiesenviertel/">
          Magistrat beschlie&#223;t Sanierung und Erweiterung des Gemeinschaftshauses Pallaswiesenviertel          </a></li>
                <li><strong><a href="https://www.darmstadtnews.de/category/pressemitteilung/" title="View all posts filed under Pressemitteilung">Archiv f&#252;r 'Pressemitteilung' &raquo;</a></strong></li>
      </ul>
    </li>
        <li>
      <h2>Mehr aus dieser Kategorie</h2>
      <ul class="bullets">
                <li><a href="https://www.darmstadtnews.de/2022/07/09/wissenschaftsstadt-darmstadt-bietet-fuehrung-stauden-fuer-trockene-standorte-auf-der-rosenhoehe-an/">
          Wissenschaftsstadt Darmstadt bietet F&#252;hrung „Stauden f&#252;r trockene Standorte“ auf der Rosenh&#246;he an          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/07/09/gebrauchte-elektronik-fachgerecht-entsorgen-und-recyceln-neues-elektrogesetz-verschaerft-ruecknahme-und-hinweispflichten-fuer-haendler-und-oertliche-entsorger/">
          Gebrauchte Elektronik fachgerecht entsorgen und recyceln: Neues Elektrogesetz versch&#228;rft R&#252;cknahme- und Hinweispflichten f&#252;r H&#228;ndler und &#246;rtliche Entsorger          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/07/09/einweihung-von-drei-buergersonnenkraftwerken-in-darmstadt-sofortmassnahme-klimaschutz-umgesetzt/">
          Einweihung von drei B&#252;rgersonnenkraftwerken in Darmstadt &#8211; Sofortma&#223;nahme Klimaschutz umgesetzt          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/07/09/buergerevent-wasser-geht-uns-alle-an-in-der-centralstation/">
          B&#252;rgerevent „Wasser geht uns alle an!” in der Centralstation          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/07/09/us-stiftung-bloomberg-philantropies-unterstuetzt-die-wissenschaftsstadt-darmstadt-beim-bau-der-karbonisierungsanlage-in-darmstadt-kranichstein/">
          US-Stiftung Bloomberg Philantropies unterst&#252;tzt die Wissenschaftsstadt Darmstadt beim Bau der Karbonisierungsanlage in Darmstadt-Kranichstein          </a></li>
                <li><strong><a href="https://www.darmstadtnews.de/category/umwelt/" title="View all posts filed under Umwelt">Archiv f&#252;r 'Umwelt' &raquo;</a></strong></li>
      </ul>
    </li>
        <li>

     
<h3>Werbung</h3>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="1390618352"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="5016744515"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<p align="center"><a href="https://darmstadtgalerie.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/da_shirts.jpg" title="Geschenkideen aus Darmstadt" alt="Geschenkideen aus Darmstadt" width="250" height="200"></a>
<br /><br />
<a href="http://alexa.darmstadtnews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="Alexa Skill" title="Alexa Skill" src="https://www.darmstadtnews.de/alexa.png"></a>
<br /><br />
<a href="https://twitter.com/darmstadt" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei twitter" title="DarmstadtNews.de bei twitter" src="https://www.darmstadtnews.de/twitter.png"></a><br /><br />
<a href="https://instagram.com/darmstadtnews" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Instagram" title="DarmstadtNews.de bei Instagram" src="https://www.darmstadtnews.de/instagram_big.png"></a><br /><br />
<a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Facebook" title="DarmstadtNews.de bei Facebook" src="https://www.darmstadtnews.de/facebook.png"></a><br /><br />
<center><a href="http://www.amazon.de/gp/product/3934517463/ref=as_li_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=3934517463&linkCode=as2&tag=darmstadde-21&linkId=2EM24ACRYYRTZW77" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="Das Web-Adressbuch f&#252;r Deutschland 2015" title="Das Web-Adressbuch f&#252;r Deutschland 2015" src="https://www.darmstadtnews.de/WAB2015.jpg"></a></center>
<center><a href="http://www.erfolgreich-suchen.de" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" title="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" src="https://www.darmstadtnews.de/Auszeichnungsbanner.gif"></a></center>
</p>

</li>
<li>
<h3>Werbung</h3>
<p align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="1390618352"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>


</li>



   
    </ul>
  <!--END SIDELIST-->
</div>
<!--END SIDEBAR-->
</div> 
<div id="footer"> 
  <div style="text-align: center;clear: both"><a onclick='document.cookie="fdx_switcher=mobile;path=/;expires=";' href='http://www.darmstadtnews.de/2022/07/09/us-stiftung-bloomberg-philantropies-unterstuetzt-die-wissenschaftsstadt-darmstadt-beim-bau-der-karbonisierungsanlage-in-darmstadt-kranichstein/?fdx_switcher=mobile' title='Mobile Version anzeigen' rel='nofollow'><img src='https://www.darmstadtnews.de/wp-content/plugins/wp-mobile-edition/assets/images/switch.png' width='50' height='20' alt=''></a></div><script type='text/javascript' src='https://www.darmstadtnews.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
  <div> &#169; 2022 
    DarmstadtNews.de    | Erstellt mit <a href="http://wordpress.org/" target="_blank">WordPress <br />Powered by <a href="http://www.edition-artig.com" target="_blank">Edition ARTig</a> | Pressemitteilungen an: <a href="mailto:&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;">&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;</a>
<div></div> 
    <a href="https://www.darmstadtnews.de/wp-login.php">Anmelden</a> | 
    	38 queries. 0,197 seconds.
<br />




  </div>
</div>



<!-- Start Cookie Plugin -->
<script type="text/javascript">
  window.cookieconsent_options = {
  message: 'Diese Website nutzt Cookies, um bestm&ouml;gliche Funktionalit&auml;t bieten zu k&ouml;nnen.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Mehr Infos',
  link: 'https://www.darmstadtnews.de/ueber/datenschutz/',
  theme: 'dark-bottom'
 };
</script>
<script type="text/javascript" src="//s3.amazonaws.com/valao-cloud/cookie-hinweis/script.js"></script>
<!-- Ende Cookie Plugin -->



</body>
</html>


