<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="de-DE">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="expires" content="0">
<META HTTP-EQUIV="pragma" CONTENT="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta property="fb:page_id" content="142049932473262" />
<meta property="fb:admins" content="1320810253" />
<meta name="author" content="DarmstadtNews.de" />

<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff"> 

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="image_src" href="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" / >
<meta name="medium" content="news" />
<meta property="article:publisher" content="https://www.facebook.com/DarmstadtNews.de" />
<meta property="article:author" content="https://www.facebook.com/DarmstadtNews.de" />
<link rel="shortcut icon" href="https://www.darmstadtnews.de/android-icon-96x96.ico" type="image/x-icon" />
<link rel="icon" href="https://www.darmstadtnews.de/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Krisenstab zur Covid-19-Pandemie: Impfzentrum bereitet sich auf &#8222;Praxistage&#8220; an den kommenden beiden Wochenenden vor &#8211; 11 neue F&#228;lle am Mittwoch &#8211; Inzidenz bei 52,5 | DarmstadtNews.de" />
<meta property="og:url" content="https://www.darmstadtnews.de/2021/02/24/krisenstab-zur-covid-19-pandemie-impfzentrum-bereitet-sich-auf-praxistage-an-den-kommenden-beiden-wochenenden-vor-11-neue-faelle-am-mittwoch-inzidenz-bei-525/" />
<meta property="og:description" content="Der Covid-19-Krisenstab der Wissenschaftsstadt Darmstadt hat sich in seiner Sitzung Mittwoch, 24. Februar 2021, unter anderem erneut mit der Entwicklung des Infektionsgeschehens besch&#228;ftigt: „Nachdem Darmstadt im Laufe der letzten Woche eher unter einer 7-Tage-Inzidenz von 50 lag, stieg die Inzidenz im Verlauf dieser Woche nun doch wieder leicht &#252;ber 50. Aus Sicht des Gesundheitsamts handelt [&#8230;]" />
<meta property="og:site_name" content="DarmstadtNews.de" />
<meta property="og:image" content="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" />
<meta property="og:type" content="article" />
<meta property="og:latitude" content="49.871849" />
<meta property="og:longitude" content="8.6530" />
<meta property="og:locality" content="Darmstadt" />
<meta property="og:region" content="Hessen" />
<meta property="og:country-name" content="Germany" />
<meta name="geo.region" content="DE-HE">
<meta name="geo.placename" content="Darmstadt, Deutschland">
<meta name="geo.position" content="49.8724245;8.6508574">
<meta name="ICBM" content="49.8724245,8.6508574">

<!-- error for JS-disabled browsers -->
<noscript>
<b><font size="4" color="#ffffff">Um den vollen Funktionsumfang dieser Webseite zu erfahren, ben&ouml;tigen Sie JavaScript. Hier finden Sie die</font></b> <a href="https://www.enable-javascript.com/de/" target="_blank"><font size="4" color="FF0000"><b>Anleitung wie Sie JavaScript in Ihrem Browser einschalten.</a></font></b>
</noscript>


<title>Krisenstab zur Covid-19-Pandemie: Impfzentrum bereitet sich auf &quot;Praxistage&quot; an den kommenden beiden Wochenenden vor – 11 neue Fälle am Mittwoch – Inzidenz bei 52,5 | DarmstadtNews.de</title>
<style>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</style>
<link rel='https://api.w.org/' href='https://www.darmstadtnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.darmstadtnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.darmstadtnews.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Unbekannter entbl&#246;&#223;t sich im Schreberweg &#8211; Zeugen gesucht' href='https://www.darmstadtnews.de/2021/02/24/unbekannter-entbloesst-sich-im-schreberweg-zeugen-gesucht/' />
<link rel='next' title='Kinder- und Jugendtheaterfestival &#8222;Starke St&#252;cke&#8220; von zuhause' href='https://www.darmstadtnews.de/2021/02/24/kinder-und-jugendtheaterfestival-starke-stuecke-von-zuhause/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.darmstadtnews.de/?p=19036' />
<link rel="alternate" type="application/json+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2021%2F02%2F24%2Fkrisenstab-zur-covid-19-pandemie-impfzentrum-bereitet-sich-auf-praxistage-an-den-kommenden-beiden-wochenenden-vor-11-neue-faelle-am-mittwoch-inzidenz-bei-525%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2021%2F02%2F24%2Fkrisenstab-zur-covid-19-pandemie-impfzentrum-bereitet-sich-auf-praxistage-an-den-kommenden-beiden-wochenenden-vor-11-neue-faelle-am-mittwoch-inzidenz-bei-525%2F&#038;format=xml" />
  

<link rel="search" type="application/opensearchdescription+xml" title="Darmstadt Suche" href="https://www.darmstadtnews.de/dasuche.xml"/> 
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/style.css"type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/nav.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/plugins.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/template-style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/print.css" type="text/css" media="print" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/ui.tabs.css" type="text/css" media="screen" />
  
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/jquery-1.2.3.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/dropdowns.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.js"></script>

<script type="text/javascript">
 var $j = jQuery.noConflict();
          $j(document).ready(function(){
			$j('#container-4 > ul').tabs({ fx: { opacity: 'toggle', duration: 300 }});
			});
</script>
          

<link rel="alternate" type="application/rss+xml" title="DarmstadtNews.de RSS Feed" href="https://www.darmstadtnews.de/feed/" />
<link rel="pingback" href="https://www.darmstadtnews.de/xmlrpc.php" />
</head>
<body>

<div id="fb-root"></div>


<div id="page" class="clearfloat">
<div class="clearfloat">
  <div id="branding" class="left" onclick="location.href='https://www.darmstadtnews.de';" style="cursor: pointer;">
    <div class="blogtitle" ><a href="https://www.darmstadtnews.de/">
            </a></div>
    <div class="description">
          </div>
  </div>
  <div class="right">
    <form method="get" id="searchform" action="https://www.darmstadtnews.de/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Suchen" class="button" />
</div>
</form>
  </div>
</div>
<ul id="nav" class="clearfloat">d="nav" class="clearfloat">
  <li><a href="https://www.darmstadtnews.de/" class="on">Home</a></li>
  <li class="page_item page-item-23"><a href="https://www.darmstadtnews.de/stadtplan/">Stadtplan</a></li>
<li class="page_item page-item-9273"><a href="https://www.darmstadtnews.de/zweite_liga/">2. Bundesliga</a></li>
<li class="page_item page-item-809"><a href="https://www.darmstadtnews.de/newsletter/">Newsletter</a></li>
<li class="page_item page-item-33"><a href="https://www.darmstadtnews.de/pressemitteilung/">Pressemitteilung einsenden</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://www.darmstadtnews.de/ueber/">Impressum | Datenschutz</a>
<ul class='children'>
	<li class="page_item page-item-879"><a href="https://www.darmstadtnews.de/ueber/datenschutz/">Datenschutzerkl&#228;rung</a></li>
	<li class="page_item page-item-13731"><a href="https://www.darmstadtnews.de/ueber/disclaimer/">Disclaimer</a></li>
</ul>
</li>
</ul>

<div id="content">
    <div class="post" id="post-19036">
    <h2>
      Krisenstab zur Covid-19-Pandemie: Impfzentrum bereitet sich auf &#8222;Praxistage&#8220; an den kommenden beiden Wochenenden vor &#8211; 11 neue F&#228;lle am Mittwoch &#8211; Inzidenz bei 52,5    </h2>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="7481295541"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center><br />
    <small>24. Februar 2021 - 12:19 | von <a href="https://www.darmstadtnews.de/author/darmstadtnewsde/" title="Beiträge von DarmstadtNews.de" rel="author">DarmstadtNews.de</a> | Kategorie:    <a href="https://www.darmstadtnews.de/category/info/" rel="category tag">Info</a>, <a href="https://www.darmstadtnews.de/category/top-news/" rel="category tag">Top News</a>	 |
    
    


<br><b>&nbsp;&nbsp;Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2021%2F02%2F24%2Fkrisenstab-zur-covid-19-pandemie-impfzentrum-bereitet-sich-auf-praxistage-an-den-kommenden-beiden-wochenenden-vor-11-neue-faelle-am-mittwoch-inzidenz-bei-525%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2021%2F02%2F24%2Fkrisenstab-zur-covid-19-pandemie-impfzentrum-bereitet-sich-auf-praxistage-an-den-kommenden-beiden-wochenenden-vor-11-neue-faelle-am-mittwoch-inzidenz-bei-525%2F&t=Krisenstab%20zur%20Covid-19-Pandemie%3A%20Impfzentrum%20bereitet%20sich%20auf%20%26%238222%3BPraxistage%26%238220%3B%20an%20den%20kommenden%20beiden%20Wochenenden%20vor%20%26%238211%3B%2011%20neue%20F%26%23228%3Blle%20am%20Mittwoch%20%26%238211%3B%20Inzidenz%20bei%2052%2C5" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Krisenstab%20zur%20Covid-19-Pandemie%3A%20Impfzentrum%20bereitet%20sich%20auf%20%26%238222%3BPraxistage%26%238220%3B%20an%20den%20kommenden%20beiden%20Wochenenden%20vor%20%26%238211%3B%2011%20neue%20F%26%23228%3Blle%20am%20Mittwoch%20%26%238211%3B%20Inzidenz%20bei%2052%2C5 &amp;url=https://www.darmstadtnews.de/?p=19036" target="_blank"><span>AddThis</span></a> 
</small>    
<div class="entry">
       <p><img class="alignleft size-full wp-image-16987" src="https://www.darmstadtnews.de/wp-content/uploads/2020/04/corvid.jpg" alt="" width="250" height="250" srcset="https://www.darmstadtnews.de/wp-content/uploads/2020/04/corvid.jpg 250w, https://www.darmstadtnews.de/wp-content/uploads/2020/04/corvid-100x100.jpg 100w, https://www.darmstadtnews.de/wp-content/uploads/2020/04/corvid-60x60.jpg 60w" sizes="(max-width: 250px) 100vw, 250px" />Der Covid-19-Krisenstab der Wissenschaftsstadt Darmstadt hat sich in seiner Sitzung Mittwoch, 24. Februar 2021, unter anderem erneut mit der Entwicklung des Infektionsgeschehens besch&#228;ftigt: „Nachdem Darmstadt im Laufe der letzten Woche eher unter einer 7-Tage-Inzidenz von 50 lag, stieg die Inzidenz im Verlauf dieser Woche nun doch wieder leicht &#252;ber 50. Aus Sicht des Gesundheitsamts handelt es sich hier jedoch noch nicht um einen permanenten Anstieg, es ist noch kein grunds&#228;tzlicher Trend zu h&#246;heren Zahlen zu erkennen. Die aktuelle Entwicklung ist nach Ansicht unserer Fachleute stabil, wir beobachten die Lage aber kritisch“, erkl&#228;rt Oberb&#252;rgermeister und Krisenstabsleiter Jochen Partsch.<span id="more-19036"></span></p>
<p>Wie das Gesundheitsamt mitteilt, sind f&#252;r die Wissenschaftsstadt Darmstadt f&#252;r Mittwoch (24.02.21) 11 laborbest&#228;tigte F&#228;lle von Covid-19 dazugekommen, so dass kumuliert nun 3948 laborbest&#228;tigte F&#228;lle in Darmstadt registriert sind. 3744 davon betrachtet das Gesundheitsamt als wieder genesen. Die 7-Tage-Inzidenz liegt bei 52,5.</p>
<p>In den Darmst&#228;dter Kliniken stabilisieren sich die Patientenzahlen weiter, sinken aber auch nicht mehr weiter ab. Wie vom Klinikum Darmstadt bereits in einer eigenen Mitteilung dargelegt, bereiten sich die Kliniken langsam und vorsichtig auf die Wiederaufnahme bestimmter elektiver Eingriffe vor. Auf Normal- und Intensivstation befinden sich im Klinikum Darmstadt 23 (17), im Elisabethenstift 15 (3) und im Alice-Hospital 6 (0) Patientinnen und Patienten mit Covid-19.</p>
<p>Im Impfzentrum werden am Mittwoch (24.02.21) etwa 850 Impfungen durchgef&#252;hrt (500 im Zentrum, 350 mobil). Die Kolleginnen und Kollegen dort bereiten sich zudem intensiv auf die vom Land Hessen f&#252;r die kommenden beiden Wochenenden angek&#252;ndigten sogenannten „Praxistage“ vor, bei denen &#196;rztinnen und &#196;rzte sowie medizinisches Personal aus rund 600 Darmst&#228;dter Arztpraxen durchgeimpft werden soll. „Derzeit planen wir mit 300 Terminen pro Samstag und Sonntag zus&#228;tzlich zu den bereits terminierten Impfungen im Zentrum, was eine zus&#228;tzliche Herausforderung darstellt“, erkl&#228;rt OB Partsch.</p>
<p>In den Darmst&#228;dter Schulen haben sich die Zahlen zur Auslastung nach zwei Tagen R&#252;ckkehr in den Wechselunterricht etwas ver&#228;ndert. Derzeit sind weniger Sch&#252;lerinnen und Sch&#252;ler der Jahrgangsstufen 1 bis 4 in den Schulen als in der Woche davor. Bei den Grundschulen liegt man im Schnitt bei etwa 35 Prozent Pr&#228;senz, das sind rund 6 Prozent weniger als in der Woche davor.  In den Klassen 1 bis 4 befinden sich gerundet etwa 1800 Sch&#252;lerinnen und Sch&#252;ler im Unterricht, nimmt man die Stufen 5 und 6 dazu sind es 2400. In Stadt und Landkreis zusammen liegt die Pr&#228;senz in den Wechselmodellklassen 1 bis 6 im Durchschnitt etwa bei 21 Prozent.</p>
<p>Die Situation in den Alten- und Pflegeheimen und in den Kitas ist stabil.</p>
<p>Der Krisenstab kommt am Freitag, 26. Februar 2021, zu seiner n&#228;chsten Sitzung zusammen.</p>
<p>Quelle: Pressestelle der Wissenschaftsstadt Darmstadt</p>

          </div>
<b>Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2021%2F02%2F24%2Fkrisenstab-zur-covid-19-pandemie-impfzentrum-bereitet-sich-auf-praxistage-an-den-kommenden-beiden-wochenenden-vor-11-neue-faelle-am-mittwoch-inzidenz-bei-525%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2021%2F02%2F24%2Fkrisenstab-zur-covid-19-pandemie-impfzentrum-bereitet-sich-auf-praxistage-an-den-kommenden-beiden-wochenenden-vor-11-neue-faelle-am-mittwoch-inzidenz-bei-525%2F&t=Krisenstab%20zur%20Covid-19-Pandemie%3A%20Impfzentrum%20bereitet%20sich%20auf%20%26%238222%3BPraxistage%26%238220%3B%20an%20den%20kommenden%20beiden%20Wochenenden%20vor%20%26%238211%3B%2011%20neue%20F%26%23228%3Blle%20am%20Mittwoch%20%26%238211%3B%20Inzidenz%20bei%2052%2C5" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Krisenstab%20zur%20Covid-19-Pandemie%3A%20Impfzentrum%20bereitet%20sich%20auf%20%26%238222%3BPraxistage%26%238220%3B%20an%20den%20kommenden%20beiden%20Wochenenden%20vor%20%26%238211%3B%2011%20neue%20F%26%23228%3Blle%20am%20Mittwoch%20%26%238211%3B%20Inzidenz%20bei%2052%2C5 &amp;url=https://www.darmstadtnews.de/?p=19036" target="_blank"><span>AddThis</span></a> <br><br>
 <span class="tags"><strong>Tags:</strong> <a href="https://www.darmstadtnews.de/tag/alice-hospital/" rel="tag">Alice-Hospital</a>, <a href="https://www.darmstadtnews.de/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://www.darmstadtnews.de/tag/covid-19-pandemie/" rel="tag">COVID-19-Pandemie</a>, <a href="https://www.darmstadtnews.de/tag/elisabethenstift/" rel="tag">Elisabethenstift</a>, <a href="https://www.darmstadtnews.de/tag/gesundheitsamt/" rel="tag">Gesundheitsamt</a>, <a href="https://www.darmstadtnews.de/tag/inzidenz/" rel="tag">Inzidenz</a>, <a href="https://www.darmstadtnews.de/tag/klinikum/" rel="tag">Klinikum</a>, <a href="https://www.darmstadtnews.de/tag/oberbuergermeister/" rel="tag">Oberbürgermeister</a>, <a href="https://www.darmstadtnews.de/tag/pandemie/" rel="tag">Pandemie</a>, <a href="https://www.darmstadtnews.de/tag/partsch/" rel="tag">Partsch</a>, <a href="https://www.darmstadtnews.de/tag/wissenschaftsstadt/" rel="tag">Wissenschaftsstadt</a></span>

         </div>
<br><br>

  ﻿
  </div>
﻿<div id="sidebar">
  <ul id="sidelist">
    <div align=right>

Mittwoch, der 24. Februar 2021 
     </div><br /><center>

<img src="https://www.darmstadtnews.de/random/45.jpg" width="250" height="80" border="0"></center>
<p align="right"><a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/facebook_klein.png" alt="Facebook" title="Facebook" alt="Facebook" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://twitter.com/darmstadt" target="_blank"><img border="0" src="https://www.darmstadtnews.de/twitter_klein.png" alt="Twitter" title="Twitter" width="16" height="16" align="middle"></a> &nbsp;<a href="https://instagram.com/darmstadtnews" target="_blank"><img border="0" src="https://www.darmstadtnews.de/instagram.png" alt="Instagram" title="Instagram" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://www.darmstadtnews.de/feed/" target="_blank"><img border="0" src="https://www.darmstadtnews.de/rss_klein.gif" alt="RSS" title="RSS" width="15" height="15" align="middle"></a></p>

    <li>
      <h2>Mehr aus dieser Kategorie</h2>
      <ul class="bullets">
                <li><a href="https://www.darmstadtnews.de/2021/02/24/krisenstab-zur-covid-19-pandemie-impfzentrum-bereitet-sich-auf-praxistage-an-den-kommenden-beiden-wochenenden-vor-11-neue-faelle-am-mittwoch-inzidenz-bei-525/">
          Krisenstab zur Covid-19-Pandemie: Impfzentrum bereitet sich auf &#8222;Praxistage&#8220; an den kommenden beiden Wochenenden vor &#8211; 11 neue F&#228;lle am Mittwoch &#8211; Inzidenz bei 52,5          </a></li>
                <li><a href="https://www.darmstadtnews.de/2021/02/24/inzidenz-im-landkreis-gross-gerau-steigt-auf-ueber-100-odenwaldkreis-unter-30/">
          Inzidenz im Landkreis Gro&#223;-Gerau steigt auf &#252;ber 100 &#8211; Odenwaldkreis unter 30          </a></li>
                <li><a href="https://www.darmstadtnews.de/2021/02/23/steigende-inzidenzen-nur-der-odenwaldkreis-meldete-sinkende-zahlen/">
          Steigende Inzidenzen &#8211; Nur der Odenwaldkreis meldete sinkende Zahlen          </a></li>
                <li><a href="https://www.darmstadtnews.de/2021/02/22/krisenstab-zur-covid-19-pandemie-ob-partsch-mahnt-angesichts-zahlreicher-verstoesse-am-wochenende-erneut-das-einhalten-von-abstands-und-hygieneregeln-an/">
          Krisenstab zur Covid-19-Pandemie: OB Partsch mahnt angesichts zahlreicher Verst&#246;&#223;e am Wochenende erneut das Einhalten von Abstands- und Hygieneregeln an          </a></li>
                <li><a href="https://www.darmstadtnews.de/2021/02/22/digitaler-semester-start-an-der-volkshochschule-darmstadt-es-stehen-133-online-kurse-zur-verfuegung/">
          Digitaler Semester-Start an der Volkshochschule Darmstadt &#8211; Es stehen 133 Online-Kurse zur Verf&#252;gung          </a></li>
                <li><strong><a href="https://www.darmstadtnews.de/category/info/" title="View all posts filed under Info">Archiv f&#252;r 'Info' &raquo;</a></strong></li>
      </ul>
    </li>
        <li>
      <h2>Mehr aus dieser Kategorie</h2>
      <ul class="bullets">
                <li><a href="https://www.darmstadtnews.de/2021/02/24/krisenstab-zur-covid-19-pandemie-impfzentrum-bereitet-sich-auf-praxistage-an-den-kommenden-beiden-wochenenden-vor-11-neue-faelle-am-mittwoch-inzidenz-bei-525/">
          Krisenstab zur Covid-19-Pandemie: Impfzentrum bereitet sich auf &#8222;Praxistage&#8220; an den kommenden beiden Wochenenden vor &#8211; 11 neue F&#228;lle am Mittwoch &#8211; Inzidenz bei 52,5          </a></li>
                <li><strong><a href="https://www.darmstadtnews.de/category/top-news/" title="View all posts filed under Top News">Archiv f&#252;r 'Top News' &raquo;</a></strong></li>
      </ul>
    </li>
        <li>

     
<h3>Werbung</h3>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="1390618352"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="5016744515"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<p align="center"><a href="https://darmstadtgalerie.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/da_shirts.jpg" title="Geschenkideen aus Darmstadt" alt="Geschenkideen aus Darmstadt" width="250" height="200"></a>
<br /><br />
<a href="http://alexa.darmstadtnews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="Alexa Skill" title="Alexa Skill" src="https://www.darmstadtnews.de/alexa.png"></a>
<br /><br />
<a href="https://twitter.com/darmstadt" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei twitter" title="DarmstadtNews.de bei twitter" src="https://www.darmstadtnews.de/twitter.png"></a><br /><br />
<a href="https://instagram.com/darmstadtnews" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Instagram" title="DarmstadtNews.de bei Instagram" src="https://www.darmstadtnews.de/instagram_big.png"></a><br /><br />
<a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Facebook" title="DarmstadtNews.de bei Facebook" src="https://www.darmstadtnews.de/facebook.png"></a><br /><br />
<center><a href="http://www.amazon.de/gp/product/3934517463/ref=as_li_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=3934517463&linkCode=as2&tag=darmstadde-21&linkId=2EM24ACRYYRTZW77" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="Das Web-Adressbuch f&#252;r Deutschland 2015" title="Das Web-Adressbuch f&#252;r Deutschland 2015" src="https://www.darmstadtnews.de/WAB2015.jpg"></a></center>
<center><a href="http://www.erfolgreich-suchen.de" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" title="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" src="https://www.darmstadtnews.de/Auszeichnungsbanner.gif"></a></center>
</p>

</li>
<li>
<h3>Werbung</h3>
<p align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="1390618352"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>


</li>



   
    </ul>
  <!--END SIDELIST-->
</div>
<!--END SIDEBAR-->
</div> 
<div id="footer"> 
  <div style="text-align: center;clear: both"><a onclick='document.cookie="fdx_switcher=mobile;path=/;expires=";' href='http://www.darmstadtnews.de/2021/02/24/krisenstab-zur-covid-19-pandemie-impfzentrum-bereitet-sich-auf-praxistage-an-den-kommenden-beiden-wochenenden-vor-11-neue-faelle-am-mittwoch-inzidenz-bei-525/?fdx_switcher=mobile' title='Mobile Version anzeigen' rel='nofollow'><img src='https://www.darmstadtnews.de/wp-content/plugins/wp-mobile-edition/assets/images/switch.png' width='50' height='20' alt=''></a></div><script type='text/javascript' src='https://www.darmstadtnews.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
  <div> &#169; 2021 
    DarmstadtNews.de    | Erstellt mit <a href="http://wordpress.org/" target="_blank">WordPress <br />Powered by <a href="http://www.edition-artig.com" target="_blank">Edition ARTig</a> | Pressemitteilungen an: <a href="mailto:&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;">&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;</a>
<div></div> 
    <a href="https://www.darmstadtnews.de/wp-login.php">Anmelden</a> | 
    	32 queries. 0,181 seconds.
<br />




  </div>
</div>



<!-- Start Cookie Plugin -->
<script type="text/javascript">
  window.cookieconsent_options = {
  message: 'Diese Website nutzt Cookies, um bestm&ouml;gliche Funktionalit&auml;t bieten zu k&ouml;nnen.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Mehr Infos',
  link: 'https://www.darmstadtnews.de/ueber/datenschutz/',
  theme: 'dark-bottom'
 };
</script>
<script type="text/javascript" src="//s3.amazonaws.com/valao-cloud/cookie-hinweis/script.js"></script>
<!-- Ende Cookie Plugin -->



</body>
</html>


