<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="de-DE">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="expires" content="0">
<META HTTP-EQUIV="pragma" CONTENT="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta property="fb:page_id" content="142049932473262" />
<meta property="fb:admins" content="1320810253" />
<meta name="author" content="DarmstadtNews.de" />

<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff"> 

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="image_src" href="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" / >
<meta name="medium" content="news" />
<meta property="article:publisher" content="https://www.facebook.com/DarmstadtNews.de" />
<meta property="article:author" content="https://www.facebook.com/DarmstadtNews.de" />
<link rel="shortcut icon" href="https://www.darmstadtnews.de/android-icon-96x96.ico" type="image/x-icon" />
<link rel="icon" href="https://www.darmstadtnews.de/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Hospitalisierungsinzidenz-Tageswert f&#252;r Hessen leicht gestiegen &#8211; Inzidenzen sinken langsamer | DarmstadtNews.de" />
<meta property="og:url" content="https://www.darmstadtnews.de/2022/03/03/hospitalisierungsinzidenz-tageswert-fuer-hessen-leicht-gestiegen-inzidenzen-sinken-langsamer/" />
<meta property="og:description" content="Wie das Robert-Koch-Institut (RKI) am Donnerstag (03.03.2022) mit Stand 10.08 Uhr mitteilte, erreicht die Wissenschaftsstadt Darmstadt eine Sieben-Tage-Inzidenz von 711,2 (Neuinfektionen mit dem COVID-19-Virus pro 100.000 Einwohner*innen binnen sieben Tagen) (838,1 vor einer Woche). Es handelt sich um 1.132 neue F&#228;lle in den letzten sieben Tagen. Mit Stand 02.03.2022 werden in Darmstadt 11 Personen intensivmedizinisch [&#8230;]" />
<meta property="og:site_name" content="DarmstadtNews.de" />
<meta property="og:image" content="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" />
<meta property="og:type" content="article" />
<meta property="og:latitude" content="49.871849" />
<meta property="og:longitude" content="8.6530" />
<meta property="og:locality" content="Darmstadt" />
<meta property="og:region" content="Hessen" />
<meta property="og:country-name" content="Germany" />
<meta name="geo.region" content="DE-HE">
<meta name="geo.placename" content="Darmstadt, Deutschland">
<meta name="geo.position" content="49.8724245;8.6508574">
<meta name="ICBM" content="49.8724245,8.6508574">

<!-- error for JS-disabled browsers -->
<noscript>
<b><font size="4" color="#ffffff">Um den vollen Funktionsumfang dieser Webseite zu erfahren, ben&ouml;tigen Sie JavaScript. Hier finden Sie die</font></b> <a href="https://www.enable-javascript.com/de/" target="_blank"><font size="4" color="FF0000"><b>Anleitung wie Sie JavaScript in Ihrem Browser einschalten.</a></font></b>
</noscript>


<title>Hospitalisierungsinzidenz-Tageswert für Hessen leicht gestiegen – Inzidenzen sinken langsamer | DarmstadtNews.de</title>
<style>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</style>
<link rel='https://api.w.org/' href='https://www.darmstadtnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.darmstadtnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.darmstadtnews.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wissenschaftsstadt Darmstadt informiert zum weiteren Vorgehen beim Thema Hilfsleistungen f&#252;r die Ukraine und Aufnahme von Gefl&#252;chteten' href='https://www.darmstadtnews.de/2022/03/02/wissenschaftsstadt-darmstadt-informiert-zum-weiteren-vorgehen-beim-thema-hilfsleistungen-fuer-die-ukraine-und-aufnahme-von-gefluechteten/' />
<link rel='next' title='Die Polizeiliche Kriminalstatistik des Polizeipr&#228;sidiums S&#252;dhessen 2021 &#8211; S&#252;dhessen wird immer sicherer' href='https://www.darmstadtnews.de/2022/03/03/die-polizeiliche-kriminalstatistik-des-polizeipraesidiums-suedhessen-2021-suedhessen-wird-immer-sicherer/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.darmstadtnews.de/?p=21089' />
<link rel="alternate" type="application/json+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F03%2F03%2Fhospitalisierungsinzidenz-tageswert-fuer-hessen-leicht-gestiegen-inzidenzen-sinken-langsamer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F03%2F03%2Fhospitalisierungsinzidenz-tageswert-fuer-hessen-leicht-gestiegen-inzidenzen-sinken-langsamer%2F&#038;format=xml" />
  

<link rel="search" type="application/opensearchdescription+xml" title="Darmstadt Suche" href="https://www.darmstadtnews.de/dasuche.xml"/> 
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/style.css"type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/nav.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/plugins.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/template-style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/print.css" type="text/css" media="print" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/ui.tabs.css" type="text/css" media="screen" />
  
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/jquery-1.2.3.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/dropdowns.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.js"></script>

<script type="text/javascript">
 var $j = jQuery.noConflict();
          $j(document).ready(function(){
			$j('#container-4 > ul').tabs({ fx: { opacity: 'toggle', duration: 300 }});
			});
</script>
          

<link rel="alternate" type="application/rss+xml" title="DarmstadtNews.de RSS Feed" href="https://www.darmstadtnews.de/feed/" />
<link rel="pingback" href="https://www.darmstadtnews.de/xmlrpc.php" />
</head>
<body>

<div id="fb-root"></div>


<div id="page" class="clearfloat">
<div class="clearfloat">
  <div id="branding" class="left" onclick="location.href='https://www.darmstadtnews.de';" style="cursor: pointer;">
    <div class="blogtitle" ><a href="https://www.darmstadtnews.de/">
            </a></div>
    <div class="description">
          </div>
  </div>
  <div class="right">
    <form method="get" id="searchform" action="https://www.darmstadtnews.de/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Suchen" class="button" />
</div>
</form>
  </div>
</div>
<ul id="nav" class="clearfloat">d="nav" class="clearfloat">
  <li><a href="https://www.darmstadtnews.de/" class="on">Home</a></li>
  <li class="page_item page-item-23"><a href="https://www.darmstadtnews.de/stadtplan/">Stadtplan</a></li>
<li class="page_item page-item-9273"><a href="https://www.darmstadtnews.de/zweite_liga/">2. Bundesliga</a></li>
<li class="page_item page-item-809"><a href="https://www.darmstadtnews.de/newsletter/">Newsletter</a></li>
<li class="page_item page-item-33"><a href="https://www.darmstadtnews.de/pressemitteilung/">Pressemitteilung einsenden</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://www.darmstadtnews.de/ueber/">Impressum | Datenschutz</a>
<ul class='children'>
	<li class="page_item page-item-879"><a href="https://www.darmstadtnews.de/ueber/datenschutz/">Datenschutzerkl&#228;rung</a></li>
	<li class="page_item page-item-13731"><a href="https://www.darmstadtnews.de/ueber/disclaimer/">Disclaimer</a></li>
</ul>
</li>
</ul>

<div id="content">
    <div class="post" id="post-21089">
    <h2>
      Hospitalisierungsinzidenz-Tageswert f&#252;r Hessen leicht gestiegen &#8211; Inzidenzen sinken langsamer    </h2>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="7481295541"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center><br />
    <small>3. März 2022 - 11:05 | von <a href="https://www.darmstadtnews.de/author/darmstadtnewsde/" title="Beiträge von DarmstadtNews.de" rel="author">DarmstadtNews.de</a> | Kategorie:    <a href="https://www.darmstadtnews.de/category/aktuelles/" rel="category tag">Aktuelles</a>, <a href="https://www.darmstadtnews.de/category/info/" rel="category tag">Info</a>	 |
    
    


<br><b>&nbsp;&nbsp;Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F03%2F03%2Fhospitalisierungsinzidenz-tageswert-fuer-hessen-leicht-gestiegen-inzidenzen-sinken-langsamer%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F03%2F03%2Fhospitalisierungsinzidenz-tageswert-fuer-hessen-leicht-gestiegen-inzidenzen-sinken-langsamer%2F&t=Hospitalisierungsinzidenz-Tageswert%20f%26%23252%3Br%20Hessen%20leicht%20gestiegen%20%26%238211%3B%20Inzidenzen%20sinken%20langsamer" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Hospitalisierungsinzidenz-Tageswert%20f%26%23252%3Br%20Hessen%20leicht%20gestiegen%20%26%238211%3B%20Inzidenzen%20sinken%20langsamer &amp;url=https://www.darmstadtnews.de/?p=21089" target="_blank"><span>AddThis</span></a> 
</small>    
<div class="entry">
       <p><img class="alignleft size-full wp-image-18109" src="https://www.darmstadtnews.de/wp-content/uploads/2020/10/Corona.jpg" alt="" width="250" height="250" srcset="https://www.darmstadtnews.de/wp-content/uploads/2020/10/Corona.jpg 250w, https://www.darmstadtnews.de/wp-content/uploads/2020/10/Corona-100x100.jpg 100w, https://www.darmstadtnews.de/wp-content/uploads/2020/10/Corona-60x60.jpg 60w" sizes="(max-width: 250px) 100vw, 250px" />Wie das Robert-Koch-Institut (RKI) am Donnerstag (03.03.2022) mit Stand 10.08 Uhr mitteilte, erreicht die Wissenschaftsstadt Darmstadt eine Sieben-Tage-Inzidenz von 711,2 (Neuinfektionen mit dem COVID-19-Virus pro 100.000 Einwohner*innen binnen sieben Tagen) (838,1 vor einer Woche).<span id="more-21089"></span> Es handelt sich um 1.132 neue F&#228;lle in den letzten sieben Tagen.</p>
<p>Mit Stand 02.03.2022 werden in Darmstadt 11 Personen intensivmedizinisch behandelt, davon werden 4 invasiv beatmet. Die Belegungsrate aller Intensivbetten (nicht nur COVID-19) betr&#228;gt 79%. Der Anteil von COVID‑19 Patient*innen an Intensivbetten betr&#228;gt 10%.</p>
<p>Aktuell sind in in der Wissenschaftsstadt Darmstadt insgesamt 182 (+2) Menschen an oder mit COVID-19 gestorben.</p>
<p><em>Im Gegensatz zu anderen Medien gibt es hier <strong>keine “Paywall”</strong>, denn die Meldungen sollen f&#252;r alle offen sein. Wenn jeder, der die Nachrichten aus Darmstadt und Umgebung liest, dabei hilft, dies zu finanzieren, wird es DarmstadtNews.de auch weiterhin geben. <strong>Hier kannst Du unterst&#252;tzen: <a href="https://paypal.me/darmstadt">via PayPal</a></strong>.</em></p>
<p><strong>Inzidenz in den Landkreisen</strong> (03.3.2022)<br />
In Klammer die Zahlen vom Donnerstag vergangener Woche</p>
<p>Darmstadt-Dieburg: 833,4 (959,0)<br />
Odenwaldkreis: 974,6 (1.181,3)<br />
Bergstra&#223;e: 1.409,9 (1.639,8)<br />
Gro&#223;-Gerau: 555,5 (744,0)<br />
Offenbach: 815,1 (991,7)</p>
<p>Die <strong>Inzidenz in Hessen</strong> liegt bei 884,7 (1023,4).</p>
<p>Die Daten geben den Stand des RKI-Dashboards von 10.08 Uhr wieder, nachtr&#228;gliche &#196;nderungen oder Erg&#228;nzungen des RKI sind m&#246;glich.</p>
<p>Der durch das RKI ausgewiesene <strong>Hospitalisierungsinzidenz-Tageswert f&#252;r Hessen</strong> liegt aktuell bei 6,23 pro 100.000 Einwohner*innen (02.03.2022). Eine Woche zuvor betrug der Wert 6,15 pro 100.000.</p>
<p>Nach der <a href="https://www.ivena.de/" target="_blank" rel="noopener">IVENA</a> Sonderlage waren am 01.03.2022 um 11:00 Uhr 187 Betten auf hessischen Intensivstationen mit Patient*innen mit einer COVID-19-Erkrankung belegt. Bei 176 wurde eine SARS-CoV-2 Infektion best&#228;tigt, bei 11 besteht der Verdacht. Vor einer Woche waren es 224 Patient*innen, die auf hessischen Intensivstationen gepflegt werden mussten.</p>
<p>Nach der IVENA Sonderlage waren am 01.03.2022 um 11:00 Uhr 1187 Betten auf hessischen Normalstationen mit Patient*innen mit einer COVID-19-Erkrankung belegt. Bei 1063 wurde eine SARS-CoV-2 Infektion best&#228;tigt, bei 124 besteht der Verdacht. Vor einer Woche lag die Zahl der Hospitalisierten bei 1316.</p>
<p>55,4 Prozent der auf hessischen Intensivstationen behandelten Patient*innen mit COVID-19 sind nicht vollst&#228;ndig geimpft (ungeimpft oder teilgeimpft), w&#228;hrend 40 Prozent vollst&#228;ndig geimpft sind. Bei 4,6 Prozent ist der Impfstatus unbekannt.</p>
<p>Nach den zum Zeitpunkt der Erstellung aktuellsten verf&#252;gbaren Daten sind 74,0 Prozent der hessischen Bev&#246;lkerung vollst&#228;ndig gegen SARS-CoV-2 geimpft. Geboostert sind 54,7 Prozent (RKI Impfquotenmonitoring, Stand: 02.03.2022). Wenn nur die Altersgruppe ab 12 Jahren ber&#252;cksichtigt wird, betr&#228;gt der vollimmunisierte Anteil 82,2 Prozent und geboostert sind 61,7 Prozent.</p>

          </div>
<b>Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F03%2F03%2Fhospitalisierungsinzidenz-tageswert-fuer-hessen-leicht-gestiegen-inzidenzen-sinken-langsamer%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F03%2F03%2Fhospitalisierungsinzidenz-tageswert-fuer-hessen-leicht-gestiegen-inzidenzen-sinken-langsamer%2F&t=Hospitalisierungsinzidenz-Tageswert%20f%26%23252%3Br%20Hessen%20leicht%20gestiegen%20%26%238211%3B%20Inzidenzen%20sinken%20langsamer" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Hospitalisierungsinzidenz-Tageswert%20f%26%23252%3Br%20Hessen%20leicht%20gestiegen%20%26%238211%3B%20Inzidenzen%20sinken%20langsamer &amp;url=https://www.darmstadtnews.de/?p=21089" target="_blank"><span>AddThis</span></a> <br><br>
 <span class="tags"><strong>Tags:</strong> <a href="https://www.darmstadtnews.de/tag/bergstrasse/" rel="tag">Bergstraße</a>, <a href="https://www.darmstadtnews.de/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://www.darmstadtnews.de/tag/darmstadt-dieburg/" rel="tag">Darmstadt-Dieburg</a>, <a href="https://www.darmstadtnews.de/tag/dieburg/" rel="tag">Dieburg</a>, <a href="https://www.darmstadtnews.de/tag/gross-gerau/" rel="tag">Groß-Gerau</a>, <a href="https://www.darmstadtnews.de/tag/inzidenz/" rel="tag">Inzidenz</a>, <a href="https://www.darmstadtnews.de/tag/odenwaldkreis/" rel="tag">Odenwaldkreis</a>, <a href="https://www.darmstadtnews.de/tag/wissenschaftsstadt/" rel="tag">Wissenschaftsstadt</a></span>

         </div>
<br><br>

  ﻿
  </div>
﻿<div id="sidebar">
  <ul id="sidelist">
    <div align=right>

Donnerstag, der 03. März 2022 
     </div><br /><center>

<img src="https://www.darmstadtnews.de/random/11.jpg" width="250" height="80" border="0"></center>
<p align="right"><a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/facebook_klein.png" alt="Facebook" title="Facebook" alt="Facebook" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://twitter.com/darmstadt" target="_blank"><img border="0" src="https://www.darmstadtnews.de/twitter_klein.png" alt="Twitter" title="Twitter" width="16" height="16" align="middle"></a> &nbsp;<a href="https://instagram.com/darmstadtnews" target="_blank"><img border="0" src="https://www.darmstadtnews.de/instagram.png" alt="Instagram" title="Instagram" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://www.darmstadtnews.de/feed/" target="_blank"><img border="0" src="https://www.darmstadtnews.de/rss_klein.gif" alt="RSS" title="RSS" width="15" height="15" align="middle"></a></p>

    <li>
      <h2>Mehr aus dieser Kategorie</h2>
      <ul class="bullets">
                <li><a href="https://www.darmstadtnews.de/2022/03/03/hospitalisierungsinzidenz-tageswert-fuer-hessen-leicht-gestiegen-inzidenzen-sinken-langsamer/">
          Hospitalisierungsinzidenz-Tageswert f&#252;r Hessen leicht gestiegen &#8211; Inzidenzen sinken langsamer          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/03/01/volkshochschule-der-wissenschaftsstadt-darmstadt-startet-ins-fruehjahrssemester/">
          Volkshochschule der Wissenschaftsstadt Darmstadt startet ins Fr&#252;hjahrssemester          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/03/01/inzidenzen-sinken-hospitalisierungsinzidenz-geht-zurueck/">
          Inzidenzen sinken &#8211; Hospitalisierungsinzidenz geht zur&#252;ck          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/02/26/wissenschaftsstadt-darmstadt-fuehrt-parkraumbewirtschaftung-im-gebiet-woogsviertel-ein/">
          Wissenschaftsstadt Darmstadt f&#252;hrt Parkraumbewirtschaftung im Gebiet Woogsviertel ein          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/02/26/inzidenz-im-landkreis-bergstrasse-im-wochenvergleich-erneut-gestiegen/">
          Inzidenz im Landkreis Bergstra&#223;e im Wochenvergleich erneut gestiegen          </a></li>
                <li><strong><a href="https://www.darmstadtnews.de/category/aktuelles/" title="View all posts filed under Aktuelles">Archiv f&#252;r 'Aktuelles' &raquo;</a></strong></li>
      </ul>
    </li>
        <li>
      <h2>Mehr aus dieser Kategorie</h2>
      <ul class="bullets">
                <li><a href="https://www.darmstadtnews.de/2022/03/03/die-polizeiliche-kriminalstatistik-des-polizeipraesidiums-suedhessen-2021-suedhessen-wird-immer-sicherer/">
          Die Polizeiliche Kriminalstatistik des Polizeipr&#228;sidiums S&#252;dhessen 2021 &#8211; S&#252;dhessen wird immer sicherer          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/03/03/hospitalisierungsinzidenz-tageswert-fuer-hessen-leicht-gestiegen-inzidenzen-sinken-langsamer/">
          Hospitalisierungsinzidenz-Tageswert f&#252;r Hessen leicht gestiegen &#8211; Inzidenzen sinken langsamer          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/03/02/krisenstab-zur-covid-19-pandemie-proteinimpfstoff-von-novavax-fuer-alle-in-den-impfambulanzen-erhaeltlich-ob-ruft-zur-annahme-des-angebots-auf-182-neue-faelle-am-mittwoch-inzidenz-sinkt-auf-691/">
          Krisenstab zur Covid-19-Pandemie: Proteinimpfstoff von Novavax f&#252;r alle in den Impfambulanzen erh&#228;ltlich &#8211; OB ruft zur Annahme des Angebots auf &#8211; 182 neue F&#228;lle am Mittwoch &#8211; Inzidenz sinkt auf 691,7          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/03/01/volkshochschule-der-wissenschaftsstadt-darmstadt-startet-ins-fruehjahrssemester/">
          Volkshochschule der Wissenschaftsstadt Darmstadt startet ins Fr&#252;hjahrssemester          </a></li>
                <li><a href="https://www.darmstadtnews.de/2022/03/01/wartungs-und-umbauarbeiten-an-verkehrssignalanlagen-11/">
          Wartungs- und Umbauarbeiten an Verkehrssignalanlagen          </a></li>
                <li><strong><a href="https://www.darmstadtnews.de/category/info/" title="View all posts filed under Info">Archiv f&#252;r 'Info' &raquo;</a></strong></li>
      </ul>
    </li>
        <li>

     
<h3>Werbung</h3>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="1390618352"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="5016744515"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<p align="center"><a href="https://darmstadtgalerie.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/da_shirts.jpg" title="Geschenkideen aus Darmstadt" alt="Geschenkideen aus Darmstadt" width="250" height="200"></a>
<br /><br />
<a href="http://alexa.darmstadtnews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="Alexa Skill" title="Alexa Skill" src="https://www.darmstadtnews.de/alexa.png"></a>
<br /><br />
<a href="https://twitter.com/darmstadt" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei twitter" title="DarmstadtNews.de bei twitter" src="https://www.darmstadtnews.de/twitter.png"></a><br /><br />
<a href="https://instagram.com/darmstadtnews" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Instagram" title="DarmstadtNews.de bei Instagram" src="https://www.darmstadtnews.de/instagram_big.png"></a><br /><br />
<a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Facebook" title="DarmstadtNews.de bei Facebook" src="https://www.darmstadtnews.de/facebook.png"></a><br /><br />
<center><a href="http://www.amazon.de/gp/product/3934517463/ref=as_li_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=3934517463&linkCode=as2&tag=darmstadde-21&linkId=2EM24ACRYYRTZW77" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="Das Web-Adressbuch f&#252;r Deutschland 2015" title="Das Web-Adressbuch f&#252;r Deutschland 2015" src="https://www.darmstadtnews.de/WAB2015.jpg"></a></center>
<center><a href="http://www.erfolgreich-suchen.de" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" title="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" src="https://www.darmstadtnews.de/Auszeichnungsbanner.gif"></a></center>
</p>

</li>
<li>
<h3>Werbung</h3>
<p align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="1390618352"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>


</li>



   
    </ul>
  <!--END SIDELIST-->
</div>
<!--END SIDEBAR-->
</div> 
<div id="footer"> 
  <div style="text-align: center;clear: both"><a onclick='document.cookie="fdx_switcher=mobile;path=/;expires=";' href='http://www.darmstadtnews.de/2022/03/03/hospitalisierungsinzidenz-tageswert-fuer-hessen-leicht-gestiegen-inzidenzen-sinken-langsamer/?fdx_switcher=mobile' title='Mobile Version anzeigen' rel='nofollow'><img src='https://www.darmstadtnews.de/wp-content/plugins/wp-mobile-edition/assets/images/switch.png' width='50' height='20' alt=''></a></div><script type='text/javascript' src='https://www.darmstadtnews.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
  <div> &#169; 2022 
    DarmstadtNews.de    | Erstellt mit <a href="http://wordpress.org/" target="_blank">WordPress <br />Powered by <a href="http://www.edition-artig.com" target="_blank">Edition ARTig</a> | Pressemitteilungen an: <a href="mailto:&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;">&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;</a>
<div></div> 
    <a href="https://www.darmstadtnews.de/wp-login.php">Anmelden</a> | 
    	37 queries. 0,185 seconds.
<br />




  </div>
</div>



<!-- Start Cookie Plugin -->
<script type="text/javascript">
  window.cookieconsent_options = {
  message: 'Diese Website nutzt Cookies, um bestm&ouml;gliche Funktionalit&auml;t bieten zu k&ouml;nnen.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Mehr Infos',
  link: 'https://www.darmstadtnews.de/ueber/datenschutz/',
  theme: 'dark-bottom'
 };
</script>
<script type="text/javascript" src="//s3.amazonaws.com/valao-cloud/cookie-hinweis/script.js"></script>
<!-- Ende Cookie Plugin -->



</body>
</html>


