<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="de-DE">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="expires" content="0">
<META HTTP-EQUIV="pragma" CONTENT="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta property="fb:page_id" content="142049932473262" />
<meta property="fb:admins" content="1320810253" />
<meta name="author" content="DarmstadtNews.de" />

<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff"> 

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="image_src" href="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" / >
<meta name="medium" content="news" />
<meta property="article:publisher" content="https://www.facebook.com/DarmstadtNews.de" />
<meta property="article:author" content="https://www.facebook.com/DarmstadtNews.de" />
<link rel="shortcut icon" href="https://www.darmstadtnews.de/android-icon-96x96.ico" type="image/x-icon" />
<link rel="icon" href="https://www.darmstadtnews.de/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Klinikum Darmstadt setzt auf maximalen Schutz und wirbt f&#252;r Impfungen &#8211; Ab sofort gilt 2 G: Besucher*innen m&#252;ssen geimpft oder genesen sein | DarmstadtNews.de" />
<meta property="og:url" content="https://www.darmstadtnews.de/2021/11/19/klinikum-darmstadt-setzt-auf-maximalen-schutz-und-wirbt-fuer-impfungen-ab-sofort-gilt-2-g-besucherinnen-muessen-geimpft-oder-genesen-sein/" />
<meta property="og:description" content="„Wir setzen auf maximalen Schutz. Als einziger Maximalversorger in S&#252;dhessen und einziges Haus der h&#246;chsten Versorgungsstufe haben wir immer eine besondere Verantwortung f&#252;r die Behandlung schwer kranker Menschen und in der Notfallversorgung. In der Corona-Pandemie wiegt die Verantwortung doppelt: Wir m&#252;ssen und wollen alle Corona-Infizierten aber auch alle Non-Covid-Patient*innen, die unserer Behandlung bed&#252;rfen, bestm&#246;glich versorgen [&#8230;]" />
<meta property="og:site_name" content="DarmstadtNews.de" />
<meta property="og:image" content="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" />
<meta property="og:type" content="article" />
<meta property="og:latitude" content="49.871849" />
<meta property="og:longitude" content="8.6530" />
<meta property="og:locality" content="Darmstadt" />
<meta property="og:region" content="Hessen" />
<meta property="og:country-name" content="Germany" />
<meta name="geo.region" content="DE-HE">
<meta name="geo.placename" content="Darmstadt, Deutschland">
<meta name="geo.position" content="49.8724245;8.6508574">
<meta name="ICBM" content="49.8724245,8.6508574">

<!-- error for JS-disabled browsers -->
<noscript>
<b><font size="4" color="#ffffff">Um den vollen Funktionsumfang dieser Webseite zu erfahren, ben&ouml;tigen Sie JavaScript. Hier finden Sie die</font></b> <a href="https://www.enable-javascript.com/de/" target="_blank"><font size="4" color="FF0000"><b>Anleitung wie Sie JavaScript in Ihrem Browser einschalten.</a></font></b>
</noscript>


<title>Klinikum Darmstadt setzt auf maximalen Schutz und wirbt für Impfungen – Ab sofort gilt 2 G: Besucher*innen müssen geimpft oder genesen sein | DarmstadtNews.de</title>
<style>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</style>
<link rel='https://api.w.org/' href='https://www.darmstadtnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.darmstadtnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.darmstadtnews.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Erneute Farbschmiererei an Schulwand' href='https://www.darmstadtnews.de/2021/11/19/erneute-farbschmiererei-an-schulwand/' />
<link rel='next' title='Weihnachtsmarkt: Wissenschaftsstadt Darmstadt sagt Er&#246;ffnung ab' href='https://www.darmstadtnews.de/2021/11/19/weihnachtsmarkt-wissenschaftsstadt-darmstadt-sagt-eroeffnung-ab/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.darmstadtnews.de/?p=20583' />
<link rel="alternate" type="application/json+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2021%2F11%2F19%2Fklinikum-darmstadt-setzt-auf-maximalen-schutz-und-wirbt-fuer-impfungen-ab-sofort-gilt-2-g-besucherinnen-muessen-geimpft-oder-genesen-sein%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2021%2F11%2F19%2Fklinikum-darmstadt-setzt-auf-maximalen-schutz-und-wirbt-fuer-impfungen-ab-sofort-gilt-2-g-besucherinnen-muessen-geimpft-oder-genesen-sein%2F&#038;format=xml" />
  

<link rel="search" type="application/opensearchdescription+xml" title="Darmstadt Suche" href="https://www.darmstadtnews.de/dasuche.xml"/> 
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/style.css"type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/nav.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/plugins.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/template-style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/print.css" type="text/css" media="print" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/ui.tabs.css" type="text/css" media="screen" />
  
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/jquery-1.2.3.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/dropdowns.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.js"></script>

<script type="text/javascript">
 var $j = jQuery.noConflict();
          $j(document).ready(function(){
			$j('#container-4 > ul').tabs({ fx: { opacity: 'toggle', duration: 300 }});
			});
</script>
          

<link rel="alternate" type="application/rss+xml" title="DarmstadtNews.de RSS Feed" href="https://www.darmstadtnews.de/feed/" />
<link rel="pingback" href="https://www.darmstadtnews.de/xmlrpc.php" />
</head>
<body>

<div id="fb-root"></div>


<div id="page" class="clearfloat">
<div class="clearfloat">
  <div id="branding" class="left" onclick="location.href='https://www.darmstadtnews.de';" style="cursor: pointer;">
    <div class="blogtitle" ><a href="https://www.darmstadtnews.de/">
            </a></div>
    <div class="description">
          </div>
  </div>
  <div class="right">
    <form method="get" id="searchform" action="https://www.darmstadtnews.de/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Suchen" class="button" />
</div>
</form>
  </div>
</div>
<ul id="nav" class="clearfloat">d="nav" class="clearfloat">
  <li><a href="https://www.darmstadtnews.de/" class="on">Home</a></li>
  <li class="page_item page-item-23"><a href="https://www.darmstadtnews.de/stadtplan/">Stadtplan</a></li>
<li class="page_item page-item-9273"><a href="https://www.darmstadtnews.de/zweite_liga/">2. Bundesliga</a></li>
<li class="page_item page-item-809"><a href="https://www.darmstadtnews.de/newsletter/">Newsletter</a></li>
<li class="page_item page-item-33"><a href="https://www.darmstadtnews.de/pressemitteilung/">Pressemitteilung einsenden</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://www.darmstadtnews.de/ueber/">Impressum | Datenschutz</a>
<ul class='children'>
	<li class="page_item page-item-879"><a href="https://www.darmstadtnews.de/ueber/datenschutz/">Datenschutzerkl&#228;rung</a></li>
	<li class="page_item page-item-13731"><a href="https://www.darmstadtnews.de/ueber/disclaimer/">Disclaimer</a></li>
</ul>
</li>
</ul>

<div id="content">
    <div class="post" id="post-20583">
    <h2>
      Klinikum Darmstadt setzt auf maximalen Schutz und wirbt f&#252;r Impfungen &#8211; Ab sofort gilt 2 G: Besucher*innen m&#252;ssen geimpft oder genesen sein    </h2>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="7481295541"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center><br />
    <small>19. November 2021 - 12:16 | von <a href="https://www.darmstadtnews.de/author/darmstadtnewsde/" title="Beiträge von DarmstadtNews.de" rel="author">DarmstadtNews.de</a> | Kategorie:    <a href="https://www.darmstadtnews.de/category/info/" rel="category tag">Info</a>	 |
    
    


<br><b>&nbsp;&nbsp;Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2021%2F11%2F19%2Fklinikum-darmstadt-setzt-auf-maximalen-schutz-und-wirbt-fuer-impfungen-ab-sofort-gilt-2-g-besucherinnen-muessen-geimpft-oder-genesen-sein%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2021%2F11%2F19%2Fklinikum-darmstadt-setzt-auf-maximalen-schutz-und-wirbt-fuer-impfungen-ab-sofort-gilt-2-g-besucherinnen-muessen-geimpft-oder-genesen-sein%2F&t=Klinikum%20Darmstadt%20setzt%20auf%20maximalen%20Schutz%20und%20wirbt%20f%26%23252%3Br%20Impfungen%20%26%238211%3B%20Ab%20sofort%20gilt%202%20G%3A%20Besucher%2Ainnen%20m%26%23252%3Bssen%20geimpft%20oder%20genesen%20sein" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Klinikum%20Darmstadt%20setzt%20auf%20maximalen%20Schutz%20und%20wirbt%20f%26%23252%3Br%20Impfungen%20%26%238211%3B%20Ab%20sofort%20gilt%202%20G%3A%20Besucher%2Ainnen%20m%26%23252%3Bssen%20geimpft%20oder%20genesen%20sein &amp;url=https://www.darmstadtnews.de/?p=20583" target="_blank"><span>AddThis</span></a> 
</small>    
<div class="entry">
       <p><img class="alignleft size-full wp-image-17136" src="https://www.darmstadtnews.de/wp-content/uploads/2020/04/Covid_19.jpg" alt="COVID-19" width="250" height="250" srcset="https://www.darmstadtnews.de/wp-content/uploads/2020/04/Covid_19.jpg 250w, https://www.darmstadtnews.de/wp-content/uploads/2020/04/Covid_19-100x100.jpg 100w, https://www.darmstadtnews.de/wp-content/uploads/2020/04/Covid_19-60x60.jpg 60w" sizes="(max-width: 250px) 100vw, 250px" />„Wir setzen auf maximalen Schutz. Als einziger Maximalversorger in S&#252;dhessen und einziges Haus der h&#246;chsten Versorgungsstufe haben wir immer eine besondere Verantwortung f&#252;r die Behandlung schwer kranker Menschen und in der Notfallversorgung. In der Corona-Pandemie wiegt die Verantwortung doppelt: Wir m&#252;ssen und wollen alle Corona-Infizierten aber auch alle Non-Covid-Patient*innen, die unserer Behandlung bed&#252;rfen, bestm&#246;glich versorgen und haben deshalb die Patientensicherheit besonders im Blick. Dem tragen wir Rechnung. Aufgrund der stark ansteigenden Corona-Inzidenz gilt ab sofort: Besucher*innen m&#252;ssen geimpft oder genesen sein“, erl&#228;utert Gesch&#228;ftsf&#252;hrer Clemens Maurer.<span id="more-20583"></span></p>
<p>Einen entsprechenden Nachweis m&#252;ssen Besucher*innen beim Betreten des Hauses &#252;ber den Zentralen Eingang vorlegen. Ein genereller Einlass f&#252;r Besucher*innen mit einem negativen Antigen-Schnelltest/PCR-Abstrich ist nicht mehr m&#246;glich.</p>
<p>„F&#252;r uns steht der Schutz unserer besonders gef&#228;hrdeten Patientinnen und Patienten etwa auf unseren onkologischen Stationen sowie unserer Kolleginnen und Kollegen an erster Stelle“, sagt Clemens Maurer und f&#252;hrt aus: „Es gibt viele gute medizinisch und wissenschaftlich fundierte Gr&#252;nde, sich impfen oder jetzt boostern zu lassen. Wer sich gegen das Coronavirus impfen l&#228;sst, sch&#252;tzt vor allem sich selbst vor einem schweren oder t&#246;dlichen Krankheitsverlauf. Er*Sie sch&#252;tzt sich damit auch vor Long-Covid-Folgen. Zudem hilft jede Corona-Impfung dabei, die Ausbreitung des Virus einzud&#228;mmen. So sch&#252;tzt jede*r, die*der sich impfen l&#228;sst, auch die eigene Familie, Freund*innen und die Gemeinschaft. Gerade wir als Maximalversorger stehen mitten in der Pandemie in einer besonderen Verantwortung. Und wir sehen im Klinikum Darmstadt jeden Tag, was es hei&#223;t, wenn die Zahlen der Corona-Patient*innen auf unseren Stationen steigen. Deshalb nutzen wir jede Gelegenheit, um f&#252;r das Impfen und die Selbstverantwortung einer*s jeden und um Solidarit&#228;t zu werben: Bitte lassen Sie sich impfen! Bitte sch&#252;tzen Sie sich und andere Menschen mit einer Impfung vor einem schweren Verlauf dieser t&#252;ckischen Krankheit.“</p>
<p>Maurer erg&#228;nzt: „Weil wir aber auch wissen, dass Besuche wichtig sein k&#246;nnen, wollen wir diese mit dieser Regelung weiter erm&#246;glichen. Wir behalten uns das Hausrecht vor, die gleichzeitige Anzahl und auch die insgesamte Zahl an Besuchen tagesaktuell anzupassen. Daf&#252;r haben wir ein digitales Anmeldesystem, &#252;ber das bequem von zu Hause aus Termine gebucht werden k&#246;nnen.“</p>
<p>Besuche von Menschen ab 12 Jahren, die geimpft oder genesen sind und das nachweisen k&#246;nnen, sind weiterhin t&#228;glich zwischen 16:00 Uhr und 20:00 Uhr und an den Wochenenden zwischen 14:00 Uhr und 18 Uhr m&#246;glich f&#252;r die Dauer einer Stunde m&#246;glich. F&#252;r Angeh&#246;rige von Patient*innen in einer palliativen Situation, die Geburtshilfe und die Kinderklinik gelten weiterhin Sonderregelungen. Diese finden Sie auf <a href="http://www.klinikum-darmstadt.de/patienten-besucherinnen/corona" target="_blank" rel="noopener">www.klinikum-darmstadt.de/patienten-besucherinnen/corona</a>.</p>
<p>Quelle: Klinikum Darmstadt GmbH</p>

          </div>
<b>Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2021%2F11%2F19%2Fklinikum-darmstadt-setzt-auf-maximalen-schutz-und-wirbt-fuer-impfungen-ab-sofort-gilt-2-g-besucherinnen-muessen-geimpft-oder-genesen-sein%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2021%2F11%2F19%2Fklinikum-darmstadt-setzt-auf-maximalen-schutz-und-wirbt-fuer-impfungen-ab-sofort-gilt-2-g-besucherinnen-muessen-geimpft-oder-genesen-sein%2F&t=Klinikum%20Darmstadt%20setzt%20auf%20maximalen%20Schutz%20und%20wirbt%20f%26%23252%3Br%20Impfungen%20%26%238211%3B%20Ab%20sofort%20gilt%202%20G%3A%20Besucher%2Ainnen%20m%26%23252%3Bssen%20geimpft%20oder%20genesen%20sein" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Klinikum%20Darmstadt%20setzt%20auf%20maximalen%20Schutz%20und%20wirbt%20f%26%23252%3Br%20Impfungen%20%26%238211%3B%20Ab%20sofort%20gilt%202%20G%3A%20Besucher%2Ainnen%20m%26%23252%3Bssen%20geimpft%20oder%20genesen%20sein &amp;url=https://www.darmstadtnews.de/?p=20583" target="_blank"><span>AddThis</span></a> <br><br>
 <span class="tags"><strong>Tags:</strong> <a href="https://www.darmstadtnews.de/tag/corona/" rel="tag">Corona</a>, <a href="https://www.darmstadtnews.de/tag/corona-pandemie/" rel="tag">Corona-Pandemie</a>, <a href="https://www.darmstadtnews.de/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://www.darmstadtnews.de/tag/inzidenz/" rel="tag">Inzidenz</a>, <a href="https://www.darmstadtnews.de/tag/klinikum/" rel="tag">Klinikum</a>, <a href="https://www.darmstadtnews.de/tag/pandemie/" rel="tag">Pandemie</a></span>

         </div>
<br><br>

  ﻿
  </div>
﻿<div id="sidebar">
  <ul id="sidelist">
    <div align=right>

Freitag, der 19. November 2021 
     </div><br /><center>

<img src="https://www.darmstadtnews.de/random/39.jpg" width="250" height="80" border="0"></center>
<p align="right"><a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/facebook_klein.png" alt="Facebook" title="Facebook" alt="Facebook" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://twitter.com/darmstadt" target="_blank"><img border="0" src="https://www.darmstadtnews.de/twitter_klein.png" alt="Twitter" title="Twitter" width="16" height="16" align="middle"></a> &nbsp;<a href="https://instagram.com/darmstadtnews" target="_blank"><img border="0" src="https://www.darmstadtnews.de/instagram.png" alt="Instagram" title="Instagram" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://www.darmstadtnews.de/feed/" target="_blank"><img border="0" src="https://www.darmstadtnews.de/rss_klein.gif" alt="RSS" title="RSS" width="15" height="15" align="middle"></a></p>

    <li>
      <h2>Mehr aus dieser Kategorie</h2>
      <ul class="bullets">
                <li><a href="https://www.darmstadtnews.de/2021/11/19/hessische-landesregierung-informiert-zu-neuen-beschluessen-des-corona-kabinetts/">
          Hessische Landesregierung informiert zu neuen Beschl&#252;ssen des Corona-Kabinetts          </a></li>
                <li><a href="https://www.darmstadtnews.de/2021/11/19/krisenstab-zur-covid-19-pandemie-neue-impfstation-im-darmstadtium-kann-bis-zu-400-menschen-am-tag-immunisieren-weihnachtsmarkt-im-umzaeunten-bereich-am-friedensplatz-gilt-ab-sofort-die-2g-regel/">
          Krisenstab zur Covid-19-Pandemie: Neue Impfstation im Darmstadtium kann bis zu 400 Menschen am Tag immunisieren &#8211; Weihnachtsmarkt: Im umz&#228;unten Bereich am Friedensplatz gilt ab sofort die 2G-Regel          </a></li>
                <li><a href="https://www.darmstadtnews.de/2021/11/19/weihnachtsmarkt-wissenschaftsstadt-darmstadt-sagt-eroeffnung-ab/">
          Weihnachtsmarkt: Wissenschaftsstadt Darmstadt sagt Er&#246;ffnung ab          </a></li>
                <li><a href="https://www.darmstadtnews.de/2021/11/19/klinikum-darmstadt-setzt-auf-maximalen-schutz-und-wirbt-fuer-impfungen-ab-sofort-gilt-2-g-besucherinnen-muessen-geimpft-oder-genesen-sein/">
          Klinikum Darmstadt setzt auf maximalen Schutz und wirbt f&#252;r Impfungen &#8211; Ab sofort gilt 2 G: Besucher*innen m&#252;ssen geimpft oder genesen sein          </a></li>
                <li><a href="https://www.darmstadtnews.de/2021/11/18/mobile-impfteams-termine-und-standorte-4/">
          Mobile Impfteams: Termine und Standorte          </a></li>
                <li><strong><a href="https://www.darmstadtnews.de/category/info/" title="View all posts filed under Info">Archiv f&#252;r 'Info' &raquo;</a></strong></li>
      </ul>
    </li>
        <li>

     
<h3>Werbung</h3>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="1390618352"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="5016744515"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<p align="center"><a href="https://darmstadtgalerie.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/da_shirts.jpg" title="Geschenkideen aus Darmstadt" alt="Geschenkideen aus Darmstadt" width="250" height="200"></a>
<br /><br />
<a href="http://alexa.darmstadtnews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="Alexa Skill" title="Alexa Skill" src="https://www.darmstadtnews.de/alexa.png"></a>
<br /><br />
<a href="https://twitter.com/darmstadt" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei twitter" title="DarmstadtNews.de bei twitter" src="https://www.darmstadtnews.de/twitter.png"></a><br /><br />
<a href="https://instagram.com/darmstadtnews" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Instagram" title="DarmstadtNews.de bei Instagram" src="https://www.darmstadtnews.de/instagram_big.png"></a><br /><br />
<a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Facebook" title="DarmstadtNews.de bei Facebook" src="https://www.darmstadtnews.de/facebook.png"></a><br /><br />
<center><a href="http://www.amazon.de/gp/product/3934517463/ref=as_li_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=3934517463&linkCode=as2&tag=darmstadde-21&linkId=2EM24ACRYYRTZW77" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="Das Web-Adressbuch f&#252;r Deutschland 2015" title="Das Web-Adressbuch f&#252;r Deutschland 2015" src="https://www.darmstadtnews.de/WAB2015.jpg"></a></center>
<center><a href="http://www.erfolgreich-suchen.de" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" title="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" src="https://www.darmstadtnews.de/Auszeichnungsbanner.gif"></a></center>
</p>

</li>
<li>
<h3>Werbung</h3>
<p align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="1390618352"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>


</li>



   
    </ul>
  <!--END SIDELIST-->
</div>
<!--END SIDEBAR-->
</div> 
<div id="footer"> 
  <div style="text-align: center;clear: both"><a onclick='document.cookie="fdx_switcher=mobile;path=/;expires=";' href='http://www.darmstadtnews.de/2021/11/19/klinikum-darmstadt-setzt-auf-maximalen-schutz-und-wirbt-fuer-impfungen-ab-sofort-gilt-2-g-besucherinnen-muessen-geimpft-oder-genesen-sein/?fdx_switcher=mobile' title='Mobile Version anzeigen' rel='nofollow'><img src='https://www.darmstadtnews.de/wp-content/plugins/wp-mobile-edition/assets/images/switch.png' width='50' height='20' alt=''></a></div><script type='text/javascript' src='https://www.darmstadtnews.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
  <div> &#169; 2021 
    DarmstadtNews.de    | Erstellt mit <a href="http://wordpress.org/" target="_blank">WordPress <br />Powered by <a href="http://www.edition-artig.com" target="_blank">Edition ARTig</a> | Pressemitteilungen an: <a href="mailto:&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;">&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;</a>
<div></div> 
    <a href="https://www.darmstadtnews.de/wp-login.php">Anmelden</a> | 
    	32 queries. 0,179 seconds.
<br />




  </div>
</div>



<!-- Start Cookie Plugin -->
<script type="text/javascript">
  window.cookieconsent_options = {
  message: 'Diese Website nutzt Cookies, um bestm&ouml;gliche Funktionalit&auml;t bieten zu k&ouml;nnen.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Mehr Infos',
  link: 'https://www.darmstadtnews.de/ueber/datenschutz/',
  theme: 'dark-bottom'
 };
</script>
<script type="text/javascript" src="//s3.amazonaws.com/valao-cloud/cookie-hinweis/script.js"></script>
<!-- Ende Cookie Plugin -->



</body>
</html>


