<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="de-DE">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="expires" content="0">
<META HTTP-EQUIV="pragma" CONTENT="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta property="fb:page_id" content="142049932473262" />
<meta property="fb:admins" content="1320810253" />
<meta name="author" content="DarmstadtNews.de" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="image_src" href="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" / >
<meta name="medium" content="news" />
<meta property="article:publisher" content="https://www.facebook.com/DarmstadtNews.de" />
<meta property="article:author" content="https://www.facebook.com/DarmstadtNews.de" />
<link rel="shortcut icon" href="https://www.darmstadtnews.de/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.darmstadtnews.de/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Kontrollen zum Start der Bike-Saison 2020 &#8211; Auch in 2020 wird die Polizei entschieden gegen unvern&#252;nftige Biker vorgehen | DarmstadtNews.de" />
<meta property="og:url" content="https://www.darmstadtnews.de/2020/04/02/kontrollen-zum-start-der-bike-saison-2020-auch-in-2020-wird-die-polizei-entschieden-gegen-unvernuenftige-biker-vorgehen/" />
<meta property="og:description" content="Nach einem erfolgreichen Abschluss der Bike-Saison 2019 und einer deutlichen Reduzierung der Unfallzahlen, insbesondere von schwerverletzten und get&#246;teten Motorradfahrern, wird das Polizeipr&#228;sidium S&#252;dhessen auch in 2020 die Biker, die sich nicht an die Regeln halten und damit sich und andere gef&#228;hrden in besonderem Focus haben. Die ersten Sonnenstrahlen und fr&#252;hlingshaften Temperaturen haben bereits zahlreiche Motorradfahrer [&#8230;]" />
<meta property="og:site_name" content="DarmstadtNews.de" />
<meta property="og:image" content="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" />
<meta property="og:type" content="article" />
<meta property="og:latitude" content="49.871849" />
<meta property="og:longitude" content="8.6530" />
<meta property="og:locality" content="Darmstadt" />
<meta property="og:region" content="Hessen" />
<meta property="og:country-name" content="Germany" />
<meta name="geo.region" content="DE-HE">
<meta name="geo.placename" content="Darmstadt, Deutschland">
<meta name="geo.position" content="49.8724245;8.6508574">
<meta name="ICBM" content="49.8724245,8.6508574">

<!-- error for JS-disabled browsers -->
<noscript>
<b><font size="4" color="#ffffff">Um den vollen Funktionsumfang dieser Webseite zu erfahren, ben&ouml;tigen Sie JavaScript. Hier finden Sie die</font></b> <a href="https://www.enable-javascript.com/de/" target="_blank"><font size="4" color="FF0000"><b>Anleitung wie Sie JavaScript in Ihrem Browser einschalten.</a></font></b>
</noscript>


<title>Kontrollen zum Start der Bike-Saison 2020 – Auch in 2020 wird die Polizei entschieden gegen unvernünftige Biker vorgehen | DarmstadtNews.de</title>
<style>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</style>
<link rel='https://api.w.org/' href='https://www.darmstadtnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.darmstadtnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.darmstadtnews.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Klinikum Darmstadt sieht sich gut gewappnet &#8211; Hilfsbereitschaft der Darmst&#228;dter*innen und Engagement der Mitarbeitenden sind gro&#223;' href='https://www.darmstadtnews.de/2020/04/02/klinikum-darmstadt-sieht-sich-gut-gewappnet-hilfsbereitschaft-der-darmstaedterinnen-und-engagement-der-mitarbeitenden-sind-gross/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.darmstadtnews.de/?p=16976' />
<link rel="alternate" type="application/json+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2020%2F04%2F02%2Fkontrollen-zum-start-der-bike-saison-2020-auch-in-2020-wird-die-polizei-entschieden-gegen-unvernuenftige-biker-vorgehen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2020%2F04%2F02%2Fkontrollen-zum-start-der-bike-saison-2020-auch-in-2020-wird-die-polizei-entschieden-gegen-unvernuenftige-biker-vorgehen%2F&#038;format=xml" />
  

<link rel="search" type="application/opensearchdescription+xml" title="Darmstadt Suche" href="https://www.darmstadtnews.de/dasuche.xml"/> 
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/style.css"type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/nav.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/plugins.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/template-style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/print.css" type="text/css" media="print" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/ui.tabs.css" type="text/css" media="screen" />
  
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/jquery-1.2.3.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/dropdowns.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.js"></script>

<script type="text/javascript">
 var $j = jQuery.noConflict();
          $j(document).ready(function(){
			$j('#container-4 > ul').tabs({ fx: { opacity: 'toggle', duration: 300 }});
			});
</script>
          

<link rel="alternate" type="application/rss+xml" title="DarmstadtNews.de RSS Feed" href="https://www.darmstadtnews.de/feed/" />
<link rel="pingback" href="https://www.darmstadtnews.de/xmlrpc.php" />
</head>
<body>

<div id="fb-root"></div>


<div id="page" class="clearfloat">
<div class="clearfloat">
  <div id="branding" class="left" onclick="location.href='https://www.darmstadtnews.de';" style="cursor: pointer;">
    <div class="blogtitle" ><a href="https://www.darmstadtnews.de/">
            </a></div>
    <div class="description">
          </div>
  </div>
  <div class="right">
    <form method="get" id="searchform" action="https://www.darmstadtnews.de/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Suchen" class="button" />
</div>
</form>
  </div>
</div>
<ul id="nav" class="clearfloat">d="nav" class="clearfloat">
  <li><a href="https://www.darmstadtnews.de/" class="on">Home</a></li>
  <li class="page_item page-item-23"><a href="https://www.darmstadtnews.de/stadtplan/">Stadtplan</a></li>
<li class="page_item page-item-9273"><a href="https://www.darmstadtnews.de/zweite_liga/">2. Bundesliga</a></li>
<li class="page_item page-item-809"><a href="https://www.darmstadtnews.de/newsletter/">Newsletter</a></li>
<li class="page_item page-item-33"><a href="https://www.darmstadtnews.de/pressemitteilung/">Pressemitteilung einsenden</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://www.darmstadtnews.de/ueber/">Impressum | Datenschutz</a>
<ul class='children'>
	<li class="page_item page-item-879"><a href="https://www.darmstadtnews.de/ueber/datenschutz/">Datenschutzerkl&#228;rung</a></li>
	<li class="page_item page-item-13731"><a href="https://www.darmstadtnews.de/ueber/disclaimer/">Disclaimer</a></li>
</ul>
</li>
</ul>

<div id="content">
    <div class="post" id="post-16976">
    <h2>
      Kontrollen zum Start der Bike-Saison 2020 &#8211; Auch in 2020 wird die Polizei entschieden gegen unvern&#252;nftige Biker vorgehen    </h2>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="7481295541"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center><br />
    <small>2. April 2020 - 15:04 | von <a href="https://www.darmstadtnews.de/author/darmstadtnewsde/" title="Beiträge von DarmstadtNews.de" rel="author">DarmstadtNews.de</a> | Kategorie:    <a href="https://www.darmstadtnews.de/category/polizei/" rel="category tag">Polizei</a>, <a href="https://www.darmstadtnews.de/category/verkehr/" rel="category tag">Verkehr</a>	 |
    
    


<br><b>&nbsp;&nbsp;Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2020%2F04%2F02%2Fkontrollen-zum-start-der-bike-saison-2020-auch-in-2020-wird-die-polizei-entschieden-gegen-unvernuenftige-biker-vorgehen%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2020%2F04%2F02%2Fkontrollen-zum-start-der-bike-saison-2020-auch-in-2020-wird-die-polizei-entschieden-gegen-unvernuenftige-biker-vorgehen%2F&t=Kontrollen%20zum%20Start%20der%20Bike-Saison%202020%20%26%238211%3B%20Auch%20in%202020%20wird%20die%20Polizei%20entschieden%20gegen%20unvern%26%23252%3Bnftige%20Biker%20vorgehen" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Kontrollen%20zum%20Start%20der%20Bike-Saison%202020%20%26%238211%3B%20Auch%20in%202020%20wird%20die%20Polizei%20entschieden%20gegen%20unvern%26%23252%3Bnftige%20Biker%20vorgehen &amp;url=https://www.darmstadtnews.de/?p=16976" target="_blank"><span>AddThis</span></a> 
</small>    
<div class="entry">
       <p><img class="alignleft size-full wp-image-16977" src="https://www.darmstadtnews.de/wp-content/uploads/2020/04/Biker.jpg" alt="Biker" width="250" height="250" srcset="https://www.darmstadtnews.de/wp-content/uploads/2020/04/Biker.jpg 250w, https://www.darmstadtnews.de/wp-content/uploads/2020/04/Biker-100x100.jpg 100w, https://www.darmstadtnews.de/wp-content/uploads/2020/04/Biker-60x60.jpg 60w" sizes="(max-width: 250px) 100vw, 250px" />Nach einem erfolgreichen Abschluss der Bike-Saison 2019 und einer deutlichen Reduzierung der Unfallzahlen, insbesondere von schwerverletzten und get&#246;teten Motorradfahrern, wird das Polizeipr&#228;sidium S&#252;dhessen auch in 2020 die Biker, die sich nicht an die Regeln halten und damit sich und andere gef&#228;hrden in besonderem Focus haben.</p>
<p>Die ersten Sonnenstrahlen und fr&#252;hlingshaften Temperaturen haben bereits zahlreiche Motorradfahrer am vergangenen Wochenende f&#252;r die ersten Ausfahrten genutzt. Hierbei kam es auch schon zu schwerwiegenden Unf&#228;llen.<span id="more-16976"></span> Zudem musste die Polizei bei einer Geschwindigkeits&#252;berwachung auf der Kreisstra&#223;e 211 bei Brombachtal am Samstag (28.03.2020) feststellen, dass einige Motorradfahrer die zurzeit leeren Stra&#223;en mehr oder weniger als Rennstrecke nutzten. Die Beamten haben 85 Biker gestoppt, die zu schnell unterwegs waren, 12 davon droht neben dem Bu&#223;geld auch ein Fahrverbot. Ein Motorrad stellten die Beamten wegen technischen Ver&#228;nderungen an der Auspuffanlage sicher.</p>
<p>&#8222;Die Bilanz nach der ersten Kontrolle und erste Beschwerden in Zusammenhang mit L&#228;rm zeigen, dass es dringend notwendig ist, auch weiterhin verst&#228;rkt die Stra&#223;en in S&#252;dhessen zu &#252;berwachen. Insbesondere die Tatsache, dass die Mehrheit der registrierten Motorradunf&#228;lle in Zusammenhang mit &#252;berh&#246;hter Geschwindigkeit stehen, machen diese Kontrollen notwendig. Dar&#252;ber hinaus werden wir auch vermehrt L&#228;rmkontrollen durchf&#252;hren. Extra daf&#252;r beschaffte Schallpegelmessger&#228;te kommen bereits am Wochenende zum Einsatz&#8220;, so Polizeipr&#228;sident Bernhard Lammel zum entschiedenen Vorgehen gegen Motorradfahrer, die sich nicht an die Regeln halten. Gemeinsam mit dem erfolgreichen Motorradrennfaher Markus Reiterberger, der die Aktionen des Polizeipr&#228;sidiums S&#252;dhessen in dieser, wie bereits auch schon in der letzten Saison, unterst&#252;tzt, hat der Polizeipr&#228;sident eine Botschaft an alle, die die PS-Zahlen ihrer Maschinen ausreizen wollen: &#8222;Racer geh&#246;ren auf die Rennstrecke und nicht in den Stra&#223;enverkehr.&#8220;</p>
<p>F&#252;r das kommende Wochenende hat das Polizeipr&#228;sidium S&#252;dhessen bereits zahlreiche Kontrollaktionen geplant. Neben Geschwindigkeitsmessungen werden auch vermehrt technische Kontrollen von Motorr&#228;dern stattfinden. Zudem wird es erstmal auch gezielte Ma&#223;nahmen in Zusammenhang mit vermeidbarem L&#228;rm geben. Mit Hilfe der daf&#252;r extra beschafften Schallpegelmessger&#228;te werden die Beamten Messungen durchf&#252;hren, um Hinweise auf einen zu hohen Ger&#228;uschpegel zu erhalten. Bei positivem Ergebnis droht die Sicherstellung des Motorrads. Die Kontrollma&#223;nahmen werden nicht nur auf den beliebten und h&#228;ufig genutzten Motorradstrecken im Odenwald und an der Bergstra&#223;e stattfinden sondern in ganz S&#252;dhessen. Die Polizei wird in diesem Zusammenhang entschieden gegen alle die vorgehen, die sich nicht an die Regeln halten. Diese Fahrer gef&#228;hrden durch ihr Verhalten nicht nur die Gesundheit von sich und anderen, sie riskieren auch Straf- und Bu&#223;geldverfahren, Fahrverbote und die Sicherstellung ihres Motorrads.</p>
<p>Weiterhin weist das Polizeipr&#228;sidium S&#252;dhessen in Zusammenhang mit der aktuellen Corona-Situation darauf hin, dass das Treffen von mehr als zwei Motorradfahrern auf Parkpl&#228;tzen oder bei Szenetreffs einen klaren Versto&#223; gegen die &#8222;6. Verordnung gegen die Bek&#228;mpfung des Corona-Virus&#8220; darstellt und ebenfalls geahndet wird. Die Beamten appellieren daher an alle die Biker: Auch wenn es schwer f&#228;llt, bleibt zu Hause! Die Ausbreitung des Corona-Virus muss, so gut es geht, reduziert werden!</p>
<p>Die Erfahrungen des letzten Jahres haben gezeigt, dass den erh&#246;hten Unfallzahlen und der &#252;berm&#228;&#223;igen L&#228;rmbelastung der Anwohner an stark frequentierten Strecken mit Pr&#228;ventionsarbeit sowie gezielten repressiven Ma&#223;nahmen erfolgreich begegnet werden konnte. Deshalb werden wir diese Ma&#223;nahmen auch in der Motorrad-Saison 2020 entschieden fortsetzen und ganz klar zwischen den Motorradfahrern differenzieren, die sich an die Regeln halten und denen die sie missachten&#8220;, so Polizeipr&#228;sident Lammel zu den polizeilichen Ma&#223;nahmen in Zusammenhang mit der Bike-Saison 2020.</p>

          </div>
<b>Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2020%2F04%2F02%2Fkontrollen-zum-start-der-bike-saison-2020-auch-in-2020-wird-die-polizei-entschieden-gegen-unvernuenftige-biker-vorgehen%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2020%2F04%2F02%2Fkontrollen-zum-start-der-bike-saison-2020-auch-in-2020-wird-die-polizei-entschieden-gegen-unvernuenftige-biker-vorgehen%2F&t=Kontrollen%20zum%20Start%20der%20Bike-Saison%202020%20%26%238211%3B%20Auch%20in%202020%20wird%20die%20Polizei%20entschieden%20gegen%20unvern%26%23252%3Bnftige%20Biker%20vorgehen" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Kontrollen%20zum%20Start%20der%20Bike-Saison%202020%20%26%238211%3B%20Auch%20in%202020%20wird%20die%20Polizei%20entschieden%20gegen%20unvern%26%23252%3Bnftige%20Biker%20vorgehen &amp;url=https://www.darmstadtnews.de/?p=16976" target="_blank"><span>AddThis</span></a> <br><br>
 <span class="tags"><strong>Tags:</strong> <a href="https://www.darmstadtnews.de/tag/bergstrasse/" rel="tag">Bergstraße</a>, <a href="https://www.darmstadtnews.de/tag/corona/" rel="tag">Corona</a>, <a href="https://www.darmstadtnews.de/tag/corona-virus/" rel="tag">Corona-Virus</a>, <a href="https://www.darmstadtnews.de/tag/odenwald/" rel="tag">Odenwald</a>, <a href="https://www.darmstadtnews.de/tag/polizei/" rel="tag">Polizei</a>, <a href="https://www.darmstadtnews.de/tag/polizeipraesidium/" rel="tag">Polizeipräsidium</a></span>

         </div>
<br><br>

  ﻿
  </div>
﻿<div id="sidebar">
  <ul id="sidelist">
    <div align=right>

Donnerstag, der 02. April 2020 
     </div><br /><center>

<img src="https://www.darmstadtnews.de/random/43.jpg" width="250" height="80" border="0"></center>
<p align="right"><a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/facebook_klein.png" alt="Facebook" title="Facebook" alt="Facebook" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://twitter.com/darmstadt" target="_blank"><img border="0" src="https://www.darmstadtnews.de/twitter_klein.png" alt="Twitter" title="Twitter" width="16" height="16" align="middle"></a> &nbsp;<a href="https://instagram.com/darmstadtnews" target="_blank"><img border="0" src="https://www.darmstadtnews.de/instagram.png" alt="Instagram" title="Instagram" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://www.darmstadtnews.de/feed/" target="_blank"><img border="0" src="https://www.darmstadtnews.de/rss_klein.gif" alt="RSS" title="RSS" width="15" height="15" align="middle"></a></p>

    <li>
      <h2>Mehr aus dieser Kategorie</h2>
      <ul class="bullets">
                <li><a href="https://www.darmstadtnews.de/2020/04/02/kontrollen-zum-start-der-bike-saison-2020-auch-in-2020-wird-die-polizei-entschieden-gegen-unvernuenftige-biker-vorgehen/">
          Kontrollen zum Start der Bike-Saison 2020 &#8211; Auch in 2020 wird die Polizei entschieden gegen unvern&#252;nftige Biker vorgehen          </a></li>
                <li><a href="https://www.darmstadtnews.de/2020/04/02/zusammenkunft-in-der-orangerie-endet-mit-festnahme-wohnungsdurchsuchung-und-strafanzeigen/">
          Zusammenkunft in der Orangerie endet mit Festnahme, Wohnungsdurchsuchung und Strafanzeigen          </a></li>
                <li><a href="https://www.darmstadtnews.de/2020/04/02/unbekannter-liefert-sich-verfolgungsfahrt-fussgaenger-muessen-zur-seite-springen-wer-kann-hinweise-zur-identitaet-des-fahrers-geben/">
          Unbekannter liefert sich Verfolgungsfahrt &#8211; Fu&#223;g&#228;nger m&#252;ssen zur Seite springen &#8211; Wer kann Hinweise zur Identit&#228;t des Fahrers geben?          </a></li>
                <li><a href="https://www.darmstadtnews.de/2020/04/01/betrugsversuche-im-kontext-der-corona-krise/">
          Betrugsversuche im Kontext der Corona-Krise          </a></li>
                <li><a href="https://www.darmstadtnews.de/2020/04/01/untergebrachter-der-abschiebungshafteinrichtung-greift-wachpersonal-mit-stuhl-an/">
          Untergebrachter der Abschiebungshafteinrichtung greift Wachpersonal mit Stuhl an          </a></li>
                <li><strong><a href="https://www.darmstadtnews.de/category/polizei/" title="View all posts filed under Polizei">Archiv f&#252;r 'Polizei' &raquo;</a></strong></li>
      </ul>
    </li>
        <li>
      <h2>Mehr aus dieser Kategorie</h2>
      <ul class="bullets">
                <li><a href="https://www.darmstadtnews.de/2020/04/02/kontrollen-zum-start-der-bike-saison-2020-auch-in-2020-wird-die-polizei-entschieden-gegen-unvernuenftige-biker-vorgehen/">
          Kontrollen zum Start der Bike-Saison 2020 &#8211; Auch in 2020 wird die Polizei entschieden gegen unvern&#252;nftige Biker vorgehen          </a></li>
                <li><a href="https://www.darmstadtnews.de/2020/04/02/linien-we1-we2-we3-we4-haltestellen-in-weiterstadt-entfallen-wegen-wasserrohrbruch/">
          Linien WE1, WE2, WE3, WE4: Haltestellen in Weiterstadt entfallen wegen Wasserrohrbruch          </a></li>
                <li><a href="https://www.darmstadtnews.de/2020/04/01/strassenbausanierungsprogramm-2020-strassenbauarbeiten-in-der-kranichsteiner-strasse-abschnitt-zwischen-der-oetinger-villa-und-dem-schwarzen-weg-erhaelt-neue-fahrbahndecke/">
          Stra&#223;enbausanierungsprogramm 2020: Stra&#223;enbauarbeiten in der Kranichsteiner Stra&#223;e &#8211; Abschnitt zwischen der Oetinger Villa und dem Schwarzen Weg erh&#228;lt neue Fahrbahndecke          </a></li>
                <li><a href="https://www.darmstadtnews.de/2020/04/01/linie-h-haltestellen-entfallen/">
          Linie H: Haltestellen entfallen          </a></li>
                <li><a href="https://www.darmstadtnews.de/2020/03/31/gleisarbeiten-in-der-rheinstrasse-busse-und-bahnen-halten-in-den-osterferien-anders/">
          Gleisarbeiten in der Rheinstra&#223;e: Busse und Bahnen halten in den Osterferien anders          </a></li>
                <li><strong><a href="https://www.darmstadtnews.de/category/verkehr/" title="View all posts filed under Verkehr">Archiv f&#252;r 'Verkehr' &raquo;</a></strong></li>
      </ul>
    </li>
        <li>

     
<h3>Werbung</h3>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="1390618352"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="5016744515"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<p align="center"><a href="https://darmstadtgalerie.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/da_shirts.jpg" title="Geschenkideen aus Darmstadt" alt="Geschenkideen aus Darmstadt" width="250" height="200"></a>
<br /><br />
<a href="http://alexa.darmstadtnews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="Alexa Skill" title="Alexa Skill" src="https://www.darmstadtnews.de/alexa.png"></a>
<br /><br />
<a href="https://twitter.com/darmstadt" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei twitter" title="DarmstadtNews.de bei twitter" src="https://www.darmstadtnews.de/twitter.png"></a><br /><br />
<a href="https://instagram.com/darmstadtnews" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Instagram" title="DarmstadtNews.de bei Instagram" src="https://www.darmstadtnews.de/instagram_big.png"></a><br /><br />
<a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Facebook" title="DarmstadtNews.de bei Facebook" src="https://www.darmstadtnews.de/facebook.png"></a><br /><br />
<center><a href="http://www.amazon.de/gp/product/3934517463/ref=as_li_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=3934517463&linkCode=as2&tag=darmstadde-21&linkId=2EM24ACRYYRTZW77" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="Das Web-Adressbuch f&#252;r Deutschland 2015" title="Das Web-Adressbuch f&#252;r Deutschland 2015" src="https://www.darmstadtnews.de/WAB2015.jpg"></a></center>
<center><a href="http://www.erfolgreich-suchen.de" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" title="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" src="https://www.darmstadtnews.de/Auszeichnungsbanner.gif"></a></center>
</p>

</li>
<li>
<h3>Werbung</h3>
<p align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="1390618352"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>


</li>



   
    </ul>
  <!--END SIDELIST-->
</div>
<!--END SIDEBAR-->
</div> 
<div id="footer"> 
  <div style="text-align: center;clear: both"><a onclick='document.cookie="fdx_switcher=mobile;path=/;expires=";' href='http://www.darmstadtnews.de/2020/04/02/kontrollen-zum-start-der-bike-saison-2020-auch-in-2020-wird-die-polizei-entschieden-gegen-unvernuenftige-biker-vorgehen/?fdx_switcher=mobile' title='Mobile Version anzeigen' rel='nofollow'><img src='https://www.darmstadtnews.de/wp-content/plugins/wp-mobile-edition/assets/images/switch.png' width='50' height='20' alt=''></a></div><script type='text/javascript' src='https://www.darmstadtnews.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
  <div> &#169; 2020 
    DarmstadtNews.de    | Erstellt mit <a href="http://wordpress.org/" target="_blank">WordPress <br />Powered by <a href="http://www.edition-artig.com" target="_blank">Edition ARTig</a> | Pressemitteilungen an: <a href="mailto:&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;">&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;</a>
<div></div> 
    <a href="https://www.darmstadtnews.de/wp-login.php">Anmelden</a> | 
    	34 queries. 0,206 seconds.
<br />




  </div>
</div>



<!-- Start Cookie Plugin -->
<script type="text/javascript">
  window.cookieconsent_options = {
  message: 'Diese Website nutzt Cookies, um bestm&ouml;gliche Funktionalit&auml;t bieten zu k&ouml;nnen.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Mehr Infos',
  link: 'https://www.darmstadtnews.de/ueber/datenschutz/',
  theme: 'dark-bottom'
 };
</script>
<script type="text/javascript" src="//s3.amazonaws.com/valao-cloud/cookie-hinweis/script.js"></script>
<!-- Ende Cookie Plugin -->



</body>
</html>


