<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="expires" content="0">
<META HTTP-EQUIV="pragma" CONTENT="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta property="fb:page_id" content="142049932473262" />
<meta property="fb:admins" content="1320810253" />
<meta name="author" content="DarmstadtNews.de" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="image_src" href="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" / >
<meta name="medium" content="news" />
<meta property="article:publisher" content="https://www.facebook.com/DarmstadtNews.de" />
<meta property="article:author" content="https://www.facebook.com/DarmstadtNews.de" />
<link rel="shortcut icon" href="https://www.darmstadtnews.de/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.darmstadtnews.de/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Arbeitsmarktzahlen im Dezember 2017: Mehr als die H&#228;lfte der Arbeitslosen hat einen Migrationshintergrund &#8211; Entscheidende Schl&#252;ssel sind bessere Bildung und Ausbildung | DarmstadtNews.de" />
<meta property="og:url" content="https://www.darmstadtnews.de/2018/01/03/arbeitsmarktzahlen-im-dezember-2017-mehr-als-die-haelfte-der-arbeitslosen-hat-einen-migrationshintergrund-entscheidende-schluessel-sind-bessere-bildung-und-ausbildung/" />
<meta property="og:description" content="Die Zahl der Arbeitslosen in S&#252;dhessen ist im Dezember 2017 um 116 auf 20.110 gefallen. Das entspricht einer Arbeitslosenquote von 4,5 Prozent. Zum Jahresende ist der Arbeitsmarkt damit weiterhin auf Erfolgskurs. „Menschen mit Migrationshintergrund sind leider immer noch besonders h&#228;ufig arbeitslos. Die Hauptursachen hierf&#252;r sind fehlende Qualifikationen und mangelnde Sprachkenntnisse. Das muss dringend besser werden, [&#8230;]" />
<meta property="og:site_name" content="DarmstadtNews.de" />
<meta property="og:image" content="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" />
<meta property="og:type" content="article" />
<meta property="og:latitude" content="49.871849" />
<meta property="og:longitude" content="8.6530" />
<meta property="og:locality" content="Darmstadt" />
<meta property="og:region" content="Hessen" />
<meta property="og:country-name" content="Germany" />
<meta name="geo.region" content="DE-HE">
<meta name="geo.placename" content="Darmstadt, Deutschland">
<meta name="geo.position" content="49.8724245;8.6508574">
<meta name="ICBM" content="49.8724245,8.6508574">



<title>Arbeitsmarktzahlen Im Dezember 2017: Mehr Als Die Hälfte Der Arbeitslosen Hat Einen Migrationshintergrund &#8211; Entscheidende Schlüssel Sind Bessere Bildung Und Ausbildung | DarmstadtNews.de</title>
<style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  var pluginUrl =  '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
    _gaq.push(['_require', 'inpage_linkid', pluginUrl]); _gaq.push(['_setAccount', 'UA-1194180-1']);
 _gaq.push(['_gat._anonymizeIp']); _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>




<script type="text/javascript" language="JavaScript">
<!--
// entfernt die gepunkteten Umrandungen geklickter Links

function UmrandungEntfernen(){
links=document.getElementsByTagName('a');
  for(i=0;i<links.length;i++)
  {
  links[i].onfocus=new Function("if(this.blur)this.blur()");
  }
}
onload=UmrandungEntfernen;

//-->
</script>





  

<!-- All in One SEO Pack 2.3.2.3 by Michael Torbert of Semper Fi Web Design[2854,3055] -->
<meta name="description" itemprop="description" content="Die Zahl der Arbeitslosen in Südhessen ist im Dezember 2017 um 116 auf 20.110 gefallen. Das entspricht einer Arbeitslosenquote von 4,5 Prozent. Zum Jahresende" />

<meta name="keywords" itemprop="keywords" content="wirtschaft" />

<link rel="canonical" href="https://www.darmstadtnews.de/2018/01/03/arbeitsmarktzahlen-im-dezember-2017-mehr-als-die-haelfte-der-arbeitslosen-hat-einen-migrationshintergrund-entscheidende-schluessel-sind-bessere-bildung-und-ausbildung/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="DarmstadtNews.de &raquo; Arbeitsmarktzahlen im Dezember 2017: Mehr als die H&#228;lfte der Arbeitslosen hat einen Migrationshintergrund &#8211; Entscheidende Schl&#252;ssel sind bessere Bildung und Ausbildung Kommentar-Feed" href="https://www.darmstadtnews.de/2018/01/03/arbeitsmarktzahlen-im-dezember-2017-mehr-als-die-haelfte-der-arbeitslosen-hat-einen-migrationshintergrund-entscheidende-schluessel-sind-bessere-bildung-und-ausbildung/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.darmstadtnews.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wabtn-style-css'  href='https://www.darmstadtnews.de/wp-content/plugins/whatsapp/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.darmstadtnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.darmstadtnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.darmstadtnews.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Falsches Auto ausgesucht &#8211; Zivilfahnder nehmen 48-J&#228;hrigen fest' href='https://www.darmstadtnews.de/2018/01/02/falsches-auto-ausgesucht-zivilfahnder-nehmen-48-jaehrigen-fest/' />
<link rel='next' title='Sturmtief Burglind' href='https://www.darmstadtnews.de/2018/01/03/sturmtief-burglind/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='https://www.darmstadtnews.de/?p=13024' />
<link rel="alternate" type="application/json+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2018%2F01%2F03%2Farbeitsmarktzahlen-im-dezember-2017-mehr-als-die-haelfte-der-arbeitslosen-hat-einen-migrationshintergrund-entscheidende-schluessel-sind-bessere-bildung-und-ausbildung%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2018%2F01%2F03%2Farbeitsmarktzahlen-im-dezember-2017-mehr-als-die-haelfte-der-arbeitslosen-hat-einen-migrationshintergrund-entscheidende-schluessel-sind-bessere-bildung-und-ausbildung%2F&#038;format=xml" />
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.1"></script>
<script type="text/javascript">AudioPlayer.setup("https://www.darmstadtnews.de/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.1", {width:"250",animation:"yes",encode:"no",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"003366",volslider:"003399",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"003399",righticonhover:"FFFFFF",track:"FFFFFF",loader:"003366",border:"CCCCCC",tracker:"DDDDDD",skip:"003366",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
  

<link rel="search" type="application/opensearchdescription+xml" title="Darmstadt Suche" href="https://www.darmstadtnews.de/dasuche.xml"/> 
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/style.css"type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/nav.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/plugins.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/template-style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/print.css" type="text/css" media="print" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/ui.tabs.css" type="text/css" media="screen" />
  
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/jquery-1.2.3.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/dropdowns.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.js"></script>

<script type="text/javascript">
 var $j = jQuery.noConflict();
          $j(document).ready(function(){
			$j('#container-4 > ul').tabs({ fx: { opacity: 'toggle', duration: 300 }});
			});
</script>
          

<link rel="alternate" type="application/rss+xml" title="DarmstadtNews.de RSS Feed" href="https://www.darmstadtnews.de/feed/" />
<link rel="pingback" href="https://www.darmstadtnews.de/xmlrpc.php" />
</head>
<body>

<div id="fb-root"></div>


<div id="page" class="clearfloat">
<div class="clearfloat">
  <div id="branding" class="left" onclick="location.href='https://www.darmstadtnews.de';" style="cursor: pointer;">
    <div class="blogtitle" ><a href="https://www.darmstadtnews.de/">
            </a></div>
    <div class="description">
          </div>
  </div>
  <div class="right">
    <form method="get" id="searchform" action="https://www.darmstadtnews.de/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Suchen" class="button" />
</div>
</form>
  </div>
</div>
<ul id="nav" class="clearfloat">d="nav" class="clearfloat">
  <li><a href="https://www.darmstadtnews.de/" class="on">Home</a></li>
  <li class="page_item page-item-23"><a href="https://www.darmstadtnews.de/stadtplan/">Stadtplan</a></li>
<li class="page_item page-item-9273"><a href="https://www.darmstadtnews.de/zweite_liga/">2. Bundesliga</a></li>
<li class="page_item page-item-643"><a href="https://www.darmstadtnews.de/puzzle/">Puzzle</a></li>
<li class="page_item page-item-649"><a href="https://www.darmstadtnews.de/memo-spiel/">Memo-Spiel</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://www.darmstadtnews.de/ueber/">Impressum</a>
<ul class='children'>
	<li class="page_item page-item-809"><a href="https://www.darmstadtnews.de/ueber/newsletter/">Newsletter</a></li>
	<li class="page_item page-item-33"><a href="https://www.darmstadtnews.de/ueber/pressemitteilung/">Pressemitteilung einsenden</a></li>
	<li class="page_item page-item-879"><a href="https://www.darmstadtnews.de/ueber/datenschutz/">Datenschutzerkl&#228;rung</a></li>
</ul>
</li>
</ul>

<div id="content">
    <div class="post" id="post-13024">
    <h2>
      Arbeitsmarktzahlen im Dezember 2017: Mehr als die H&#228;lfte der Arbeitslosen hat einen Migrationshintergrund &#8211; Entscheidende Schl&#252;ssel sind bessere Bildung und Ausbildung    </h2>
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-2564627285296645";
/* 468x60, Erstellt 30.12.08 */
google_ad_slot = "7481295541";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center><br />
    <small>3. Januar 2018 - 15:31 | von <a href="https://www.darmstadtnews.de/author/darmstadtnewsde/" title="Beiträge von DarmstadtNews.de" rel="author">DarmstadtNews.de</a> | Kategorie:    <a href="https://www.darmstadtnews.de/category/wirtschaft/" rel="category tag">Wirtschaft</a>	 |
    
    
<b><a href="https://www.darmstadtnews.de/2018/01/03/arbeitsmarktzahlen-im-dezember-2017-mehr-als-die-haelfte-der-arbeitslosen-hat-einen-migrationshintergrund-entscheidende-schluessel-sind-bessere-bildung-und-ausbildung/print/" title="Artikel drucken" target="_blank" rel="nofollow"><img class="WP-PrintIcon" src="https://www.darmstadtnews.de/wp-content/plugins/wp-print/images/print.gif" alt="Artikel drucken" title="Artikel drucken" style="border: 0px;" /></a>
</b>

<br><b>&nbsp;&nbsp;Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="https://twitter.com/share?text=Arbeitsmarktzahlen im Dezember 2017: Mehr als die H&#228;lfte der Arbeitslosen hat einen Migrationshintergrund &#8211; Entscheidende Schl&#252;ssel sind bessere Bildung und Ausbildung" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2018%2F01%2F03%2Farbeitsmarktzahlen-im-dezember-2017-mehr-als-die-haelfte-der-arbeitslosen-hat-einen-migrationshintergrund-entscheidende-schluessel-sind-bessere-bildung-und-ausbildung%2F&t=Arbeitsmarktzahlen%20im%20Dezember%202017%3A%20Mehr%20als%20die%20H%26%23228%3Blfte%20der%20Arbeitslosen%20hat%20einen%20Migrationshintergrund%20%26%238211%3B%20Entscheidende%20Schl%26%23252%3Bssel%20sind%20bessere%20Bildung%20und%20Ausbildung" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #D34836; font-weight: bold;" title="Bei Google+ empfehlen" href="https://plusone.google.com/_/+1/confirm?hl=de&url=https%3A%2F%2Fwww.darmstadtnews.de%2F2018%2F01%2F03%2Farbeitsmarktzahlen-im-dezember-2017-mehr-als-die-haelfte-der-arbeitslosen-hat-einen-migrationshintergrund-entscheidende-schluessel-sind-bessere-bildung-und-ausbildung%2F&title=Arbeitsmarktzahlen%20im%20Dezember%202017%3A%20Mehr%20als%20die%20H%26%23228%3Blfte%20der%20Arbeitslosen%20hat%20einen%20Migrationshintergrund%20%26%238211%3B%20Entscheidende%20Schl%26%23252%3Bssel%20sind%20bessere%20Bildung%20und%20Ausbildung" target="blank" rel="nofollow"><span>Google+</span></a> |
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Arbeitsmarktzahlen%20im%20Dezember%202017%3A%20Mehr%20als%20die%20H%26%23228%3Blfte%20der%20Arbeitslosen%20hat%20einen%20Migrationshintergrund%20%26%238211%3B%20Entscheidende%20Schl%26%23252%3Bssel%20sind%20bessere%20Bildung%20und%20Ausbildung &amp;url=https://www.darmstadtnews.de/?p=13024" target="_blank"><span>AddThis</span></a> 
</small>    
<div class="entry">
       <p>Die Zahl der Arbeitslosen in S&#252;dhessen ist im Dezember 2017 um 116 auf 20.110 gefallen. Das entspricht einer Arbeitslosenquote von 4,5 Prozent. Zum Jahresende ist der Arbeitsmarkt damit weiterhin auf Erfolgskurs.<br />
„Menschen mit Migrationshintergrund sind leider immer noch besonders h&#228;ufig arbeitslos. Die Hauptursachen hierf&#252;r sind fehlende Qualifikationen und mangelnde Sprachkenntnisse. Das muss dringend besser werden, denn der Anteil der Bev&#246;lkerung mit Migrationshintergrund in Hessen w&#228;chst deutlich: Bei den 18 bis 64-j&#228;hrigen hat nur jeder vierte einen Migrationshintergrund, bei den unter 6-j&#228;hrigen hingegen schon fast jeder zweite. Die entscheidenden Schl&#252;ssel sind bessere Bildung und Ausbildung“, sagte Dirk Widuch, Gesch&#228;ftsf&#252;hrer der Vereinigung der hessischen Unternehmerverb&#228;nde e.V. (VhU), Gesch&#228;ftsstelle Darmstadt und S&#252;dhessen.<span id="more-13024"></span></p>
<p>Die deutsche Sprache sei Grundvoraussetzung f&#252;r eine gute Qualifikation und bessere Erwerbschancen. „Die Bildungspolitik des Landes muss daf&#252;r sorgen, dass gerade junge Ausl&#228;nder und Menschen mit Migrationshintergrund so fr&#252;h wie m&#246;glich Deutsch lernen, um gute Voraussetzungen f&#252;r Schule und Ausbildung zu haben. Wir freuen uns, dass die Landesregierung Sprache und Bildung in ihrem Integrationsplan an erste Stelle gesetzt hat und die fr&#252;hkindliche und vorschulische Bildung als oberste Priorit&#228;t sieht. Dieses Versprechen muss sie jetzt halten und auch den Erfolg ihrer Ma&#223;nahmen laufend &#252;berpr&#252;fen“, sagte Widuch.</p>
<p>„Erfreulicherweise waren zuletzt rund zwei Drittel der Menschen mit ausl&#228;ndischen Wurzeln in Hessen erwerbst&#228;tig und in so gut wie allen Berufen vertreten &#8211; vom Professor bis zum Angelernten. Auf der anderen Seite hat aber auch mehr als die H&#228;lfte der Arbeitslosen in Hessen einen Migrationshintergrund – &#252;berproportional viele. Grund hierf&#252;r ist das verglichen mit der Gesamtbev&#246;lkerung niedrigere Qualifikationsniveau: Mehr als jeder dritte Migrant hat &#252;berhaupt keinen Berufsabschluss, w&#228;hrend es im Rest der Bev&#246;lkerung nur 10 Prozent sind. Nur 40 Prozent der Migranten haben bislang eine betriebliche Ausbildung abgeschlossen. Bei den Menschen ohne Migrationshintergrund sind es hingegen fast 60 Prozent. Daher wirbt die Wirtschaft gerade f&#252;r die M&#246;glichkeiten und Perspektiven einer betrieblichen Ausbildung. Denn die hessischen Unternehmen suchen Mitarbeiter mit Kenntnissen in Theorie und betrieblicher Praxis – und das ganz unabh&#228;ngig von der Herkunft“, sagte Widuch.</p>
<p>Quelle: Vereinigung der hessischen Unternehmerverb&#228;nde e.V. (VhU)</p>

          </div>
<b>Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="https://twitter.com/share?text=Arbeitsmarktzahlen im Dezember 2017: Mehr als die H&#228;lfte der Arbeitslosen hat einen Migrationshintergrund &#8211; Entscheidende Schl&#252;ssel sind bessere Bildung und Ausbildung" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2018%2F01%2F03%2Farbeitsmarktzahlen-im-dezember-2017-mehr-als-die-haelfte-der-arbeitslosen-hat-einen-migrationshintergrund-entscheidende-schluessel-sind-bessere-bildung-und-ausbildung%2F&t=Arbeitsmarktzahlen%20im%20Dezember%202017%3A%20Mehr%20als%20die%20H%26%23228%3Blfte%20der%20Arbeitslosen%20hat%20einen%20Migrationshintergrund%20%26%238211%3B%20Entscheidende%20Schl%26%23252%3Bssel%20sind%20bessere%20Bildung%20und%20Ausbildung" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #D34836; font-weight: bold;" title="Bei Google+ empfehlen" href="https://plusone.google.com/_/+1/confirm?hl=de&url=https%3A%2F%2Fwww.darmstadtnews.de%2F2018%2F01%2F03%2Farbeitsmarktzahlen-im-dezember-2017-mehr-als-die-haelfte-der-arbeitslosen-hat-einen-migrationshintergrund-entscheidende-schluessel-sind-bessere-bildung-und-ausbildung%2F&title=Arbeitsmarktzahlen%20im%20Dezember%202017%3A%20Mehr%20als%20die%20H%26%23228%3Blfte%20der%20Arbeitslosen%20hat%20einen%20Migrationshintergrund%20%26%238211%3B%20Entscheidende%20Schl%26%23252%3Bssel%20sind%20bessere%20Bildung%20und%20Ausbildung" target="blank" rel="nofollow"><span>Google+</span></a> |
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Arbeitsmarktzahlen%20im%20Dezember%202017%3A%20Mehr%20als%20die%20H%26%23228%3Blfte%20der%20Arbeitslosen%20hat%20einen%20Migrationshintergrund%20%26%238211%3B%20Entscheidende%20Schl%26%23252%3Bssel%20sind%20bessere%20Bildung%20und%20Ausbildung &amp;url=https://www.darmstadtnews.de/?p=13024" target="_blank"><span>AddThis</span></a> <br><br>
 <span class="tags"><strong>Tags:</strong> <a href="https://www.darmstadtnews.de/tag/wirtschaft/" rel="tag">Wirtschaft</a></span>

         </div>
<br><br>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2564627285296645";
/* da-news */
google_ad_slot = "5483745792";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

  ﻿<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->
<h3 id="respond">
  Kommentar verfassen</h3>
<form action="https://www.darmstadtnews.de/wp-comments-post.php" method="post" id="commentform">
    <p>
    <input type="text" name="author" id="author" value="" size="22" tabindex="1" />
    <label for="author"><small>
    Name    (benötigt)    </small></label>
  </p>
  <p>
    <input type="text" name="email" id="email" value="" size="22" tabindex="2" />
    <label for="email"><small>
    Mail (wird nicht veröffentlicht)    (benötigt)    </small></label>
  </p>
  <p>
    <input type="text" name="url" id="url" value="" size="22" tabindex="3" />
    <label for="url"><small>
    Homepage    </small></label>
  </p>
    <p>
    <textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>
  </p>
  <p>
    <input name="submit" class="button" type="submit" id="submit" tabindex="5" value="Absenden" />
    <input type="hidden" name="comment_post_ID" value="13024" />
  </p>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0bcb2c7570" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="23"/></p></form>
  </div>
﻿<div id="sidebar">
  <ul id="sidelist">
    <div align=right>

Mittwoch, der 03. Januar 2018 
     </div><br /><center>

<img src="https://www.darmstadtnews.de/random/25.jpg" width="250" height="80" border="0"></center>
<p align="right"><a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/facebook_klein.png" alt="Facebook" title="Facebook" alt="Facebook" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://twitter.com/darmstadt" target="_blank"><img border="0" src="https://www.darmstadtnews.de/twitter_klein.png" alt="Twitter" title="Twitter" width="16" height="16" align="middle"></a> &nbsp;<a href="https://www.google.com/newsstand/s/editions/CAowm-SfCQ/DarmstadtNews.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/gc.png" alt="Play Kiosk" title="Play Kiosk" width="16" height="16" align="middle"></a> &nbsp;<a href="https://instagram.com/darmstadtnews" target="_blank"><img border="0" src="https://www.darmstadtnews.de/instagram.png" alt="Instagram" title="Instagram" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://www.darmstadtnews.de/feed/" target="_blank"><img border="0" src="https://www.darmstadtnews.de/rss_klein.gif" alt="RSS" title="RSS" width="15" height="15" align="middle"></a></p>

    <li>
      <h2>Mehr aus dieser Kategorie</h2>
      <ul class="bullets">
                <li><a href="https://www.darmstadtnews.de/2018/01/03/arbeitsmarktzahlen-im-dezember-2017-mehr-als-die-haelfte-der-arbeitslosen-hat-einen-migrationshintergrund-entscheidende-schluessel-sind-bessere-bildung-und-ausbildung/">
          Arbeitsmarktzahlen im Dezember 2017: Mehr als die H&#228;lfte der Arbeitslosen hat einen Migrationshintergrund &#8211; Entscheidende Schl&#252;ssel sind bessere Bildung und Ausbildung          </a></li>
                <li><a href="https://www.darmstadtnews.de/2017/12/27/entega-fuer-preis-leistungs-verhaeltnis-ausgezeichnet-focus-money-verleiht-gold-siegel-fuer-oekostrom/">
          ENTEGA f&#252;r Preis-Leistungs-Verh&#228;ltnis ausgezeichnet &#8211; FOCUS-MONEY verleiht &#8222;Gold-Siegel&#8220; f&#252;r &#214;kostrom          </a></li>
                <li><a href="https://www.darmstadtnews.de/2017/12/13/digitalstadt-darmstadt-gmbh-stellt-sich-vor-und-dankt-den-unterstuetzern/">
          Digitalstadt Darmstadt GmbH stellt sich vor und dankt den Unterst&#252;tzern          </a></li>
                <li><a href="https://www.darmstadtnews.de/2017/12/03/high-tech-unternehmen-isra-vision-zieht-auf-die-knell/">
          High-Tech-Unternehmen Isra Vision zieht auf die Knell          </a></li>
                <li><a href="https://www.darmstadtnews.de/2017/11/26/wissenschaftsstadt-darmstadt-gruendet-digitalstadt-darmstadt-gmbh/">
          Wissenschaftsstadt Darmstadt gr&#252;ndet Digitalstadt Darmstadt GmbH          </a></li>
                <li><strong><a href="https://www.darmstadtnews.de/category/wirtschaft/" title="View all posts filed under Wirtschaft">Archiv f&#252;r 'Wirtschaft' &raquo;</a></strong></li>
      </ul>
    </li>
        <li>

     
<h3>Werbung</h3>
<script type="text/javascript"><!--
google_ad_client = "pub-2564627285296645";
/* 250x250, Erstellt 29.11.08 */
google_ad_slot = "5016744515";
google_ad_width = 250;
google_ad_height = 250;
//--><br />
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>      
<br />

<p align="center">
<script type="text/javascript"><!--
google_ad_client = "pub-2564627285296645";
/* 250x250, Erstellt 02.12.08 */
google_ad_slot = "1390618352";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
<p align="center"><a href="https://liup.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/liup.GIF" title="Lange URLs verkürzen" alt="Lange URLs verkürzen" width="250" height="150"></a>
<p align="center"><a href="http://darmstadtgalerie.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/da_shirts.jpg" title="Geschenkideen aus Darmstadt" alt="Geschenkideen aus Darmstadt" width="250" height="200"></a>
<br /><br />
<a href="http://alexa.darmstadtnews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="Alexa Skill" title="Alexa Skill" src="https://www.darmstadtnews.de/alexa.png"></a>
<br /><br />
<a href="https://twitter.com/darmstadt" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei twitter" title="DarmstadtNews.de bei twitter" src="https://www.darmstadtnews.de/twitter.png"></a><br /><br />
<a href="https://instagram.com/darmstadtnews" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Instagram" title="DarmstadtNews.de bei Instagram" src="https://www.darmstadtnews.de/instagram_big.png"></a><br /><br />
<a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Facebook" title="DarmstadtNews.de bei Facebook" src="https://www.darmstadtnews.de/facebook.png"></a><br /><br />
<a href="https://www.google.com/newsstand/s/editions/CAowm-SfCQ/DarmstadtNews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 45px;"
 alt="Play Kiosk" title="Play Kiosk" src="https://www.darmstadtnews.de/gcura.gif"></a>
<center><a href="http://www.amazon.de/gp/product/3934517463/ref=as_li_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=3934517463&linkCode=as2&tag=darmstadde-21&linkId=2EM24ACRYYRTZW77" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="Das Web-Adressbuch f&#252;r Deutschland 2015" title="Das Web-Adressbuch f&#252;r Deutschland 2015" src="https://www.darmstadtnews.de/WAB2015.jpg"></a></center>
<center><a href="http://www.erfolgreich-suchen.de" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" title="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" src="https://www.darmstadtnews.de/Auszeichnungsbanner.gif"></a></center>
</p>

</li>
<li>
<h3>Werbung</h3>
<center><!-- BEGIN PARTNER PROGRAM - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK -->
<script language="javascript" type="text/javascript" src="https://banners.webmasterplan.com/view.asp?ref=480966&site=9192&type=html&hnb=6&js=1"></script>
<noscript><a href="https://partners.webmasterplan.com/click.asp?ref=480966&site=9192&type=b1&bnb=1" target="_blank">
<img src="https://banners.webmasterplan.com/view.asp?ref=480966&site=9192&b=1" border="0"/></a><br /></noscript>
<!-- END PARTNER PROGRAM --></center>


</li>



   
    </ul>
  <!--END SIDELIST-->
</div>
<!--END SIDEBAR-->
</div> 
<div id="footer"> 
  <div style="text-align: center;clear: both"><a onclick='document.cookie="fdx_switcher=mobile;path=/;expires=";' href='http://www.darmstadtnews.de/2018/01/03/arbeitsmarktzahlen-im-dezember-2017-mehr-als-die-haelfte-der-arbeitslosen-hat-einen-migrationshintergrund-entscheidende-schluessel-sind-bessere-bildung-und-ausbildung/?fdx_switcher=mobile' title='Mobile Version anzeigen' rel='nofollow'><img src='https://www.darmstadtnews.de/wp-content/plugins/wp-mobile-edition/assets/images/switch.png' width='50' height='20' alt=''></a></div><script type='text/javascript' src='https://www.darmstadtnews.de/wp-content/plugins/akismet/_inc/form.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://www.darmstadtnews.de/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
  <div> &#169; 2018 
    DarmstadtNews.de    | Erstellt mit <a href="http://wordpress.org/" target="_blank">WordPress 4.4.2</a> 
    | <a href="http://www.wp-themes.der-prinz.com/magazine/" target="_blank" title="By DER PRiNZ - Michael Oeser">BranfordMagazine theme</a> by <a href="http://www.der-prinz.com" target="_blank" title="DER PRiNZ - Michael Oeser">Michael
    Oeser</a> &amp; <a href="http://www.curank.de" target="_blank">Claus-Uwe Rank</a>. Based on <a href="http://www.darrenhoyt.com/2007/08/05/wordpress-magazine-theme-released/" target="_blank" title="Mimbo">Mimbo</a> and <a href="http://www.revolutiontheme.com/" target="_blank" title="Revolution">Revolution</a>
<br />Powered by <a href="http://www.edition-artig.com" target="_blank">Edition ARTig</a> | Pressemitteilungen an: <a href="mailto:&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;">&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;</a>
<div></div> 
    <a href="https://www.darmstadtnews.de/cur/">Anmelden</a> | 
    	32 queries. 0,268 seconds.
<br />




  </div>
</div>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'de'}
</script>

<!-- Start Cookie Plugin -->
<script type="text/javascript">
  window.cookieconsent_options = {
  message: 'Diese Website nutzt Cookies, um bestm&ouml;gliche Funktionalit&auml;t bieten zu k&ouml;nnen.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Mehr Infos',
  link: 'https://www.darmstadtnews.de/ueber/datenschutz/',
  theme: 'dark-bottom'
 };
</script>
<script type="text/javascript" src="//s3.amazonaws.com/valao-cloud/cookie-hinweis/script.js"></script>
<!-- Ende Cookie Plugin -->


</body>
</html>


