<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="de-DE">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="expires" content="0">
<META HTTP-EQUIV="pragma" CONTENT="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta property="fb:page_id" content="142049932473262" />
<meta property="fb:admins" content="1320810253" />
<meta name="author" content="DarmstadtNews.de" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="image_src" href="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" / >
<meta name="medium" content="news" />
<meta property="article:publisher" content="https://www.facebook.com/DarmstadtNews.de" />
<meta property="article:author" content="https://www.facebook.com/DarmstadtNews.de" />
<link rel="shortcut icon" href="https://www.darmstadtnews.de/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.darmstadtnews.de/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Geo-Naturpark: Zehn Jahre Sonntagsf&#252;hrungen im Skulpturengarten auf der Ludwigsh&#246;he in Darmstadt &#8211; neue Geopunkttafel weist k&#252;nftig auf das Kleinod hin | DarmstadtNews.de" />
<meta property="og:url" content="https://www.darmstadtnews.de/2019/05/06/geo-naturpark-zehn-jahre-sonntagsfuehrungen-im-skulpturengarten-auf-der-ludwigshoehe-in-darmstadt-neue-geopunkttafel-weist-kuenftig-auf-das-kleinod-hin/" />
<meta property="og:description" content="Ein besonderes Kleinod verbirgt sich – verwunschen und hinter hohen B&#228;umen versteckt – auf der Ludwigsh&#246;he in Darmstadt. Hier hat der Bildhauer und Maler Joachim Kuhlmann mit seiner Frau Elisabeth einen Garten angelegt, der seinesgleichen sucht: Angelegt im Gleichklang mit der umgebenden Natur bietet dieser die ideale Umgebung f&#252;r Kuhlmanns etwa neunzig Objekte, die aus [&#8230;]" />
<meta property="og:site_name" content="DarmstadtNews.de" />
<meta property="og:image" content="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" />
<meta property="og:type" content="article" />
<meta property="og:latitude" content="49.871849" />
<meta property="og:longitude" content="8.6530" />
<meta property="og:locality" content="Darmstadt" />
<meta property="og:region" content="Hessen" />
<meta property="og:country-name" content="Germany" />
<meta name="geo.region" content="DE-HE">
<meta name="geo.placename" content="Darmstadt, Deutschland">
<meta name="geo.position" content="49.8724245;8.6508574">
<meta name="ICBM" content="49.8724245,8.6508574">

<!-- error for JS-disabled browsers -->
<noscript>
<b><font size="4" color="#ffffff">Um den vollen Funktionsumfang dieser Webseite zu erfahren, ben&ouml;tigen Sie JavaScript. Hier finden Sie die</font></b> <a href="https://www.enable-javascript.com/de/" target="_blank"><font size="4" color="FF0000"><b>Anleitung wie Sie JavaScript in Ihrem Browser einschalten.</a></font></b>
</noscript>


<title>Geo-Naturpark: Zehn Jahre Sonntagsführungen im Skulpturengarten auf der Ludwigshöhe in Darmstadt – neue Geopunkttafel weist künftig auf das Kleinod hin | DarmstadtNews.de</title>
<style>



<script type="text/javascript" language="JavaScript">
<!--
// entfernt die gepunkteten Umrandungen geklickter Links

function UmrandungEntfernen(){
links=document.getElementsByTagName('a');
  for(i=0;i<links.length;i++)
  {
  links[i].onfocus=new Function("if(this.blur)this.blur()");
  }
}
onload=UmrandungEntfernen;

//-->
</script>





  

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[3174,3359] -->
<meta name="description"  content="Ein besonderes Kleinod verbirgt sich – verwunschen und hinter hohen Bäumen versteckt – auf der Ludwigshöhe in Darmstadt. Hier hat der Bildhauer und Maler" />

<meta name="keywords"  content="bergstraße,ludwigshöhe,odenwald,wissenschaftsstadt,tipp" />

<link rel="canonical" href="https://www.darmstadtnews.de/2019/05/06/geo-naturpark-zehn-jahre-sonntagsfuehrungen-im-skulpturengarten-auf-der-ludwigshoehe-in-darmstadt-neue-geopunkttafel-weist-kuenftig-auf-das-kleinod-hin/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DarmstadtNews.de &raquo; Geo-Naturpark: Zehn Jahre Sonntagsf&#252;hrungen im Skulpturengarten auf der Ludwigsh&#246;he in Darmstadt &#8211; neue Geopunkttafel weist k&#252;nftig auf das Kleinod hin Kommentar-Feed" href="https://www.darmstadtnews.de/2019/05/06/geo-naturpark-zehn-jahre-sonntagsfuehrungen-im-skulpturengarten-auf-der-ludwigshoehe-in-darmstadt-neue-geopunkttafel-weist-kuenftig-auf-das-kleinod-hin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.darmstadtnews.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://www.darmstadtnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.darmstadtnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.darmstadtnews.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='St&#228;dtische &#196;mter und Eigenbetriebe in Darmstadt wegen Personalversammlung eingeschr&#228;nkt erreichbar' href='https://www.darmstadtnews.de/2019/05/06/staedtische-aemter-und-eigenbetriebe-in-darmstadt-wegen-personalversammlung-eingeschraenkt-erreichbar/' />
<link rel='next' title='Wissenschaftsstadt Darmstadt beteiligt sich gemeinsam mit Volksbank Darmstadt und Erich-K&#228;stner-Schule an Akademie Plant-for-the-Planet' href='https://www.darmstadtnews.de/2019/05/06/wissenschaftsstadt-darmstadt-beteiligt-sich-gemeinsam-mit-volksbank-darmstadt-und-erich-kaestner-schule-an-akademie-plant-for-the-planet/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.darmstadtnews.de/?p=15398' />
<link rel="alternate" type="application/json+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2019%2F05%2F06%2Fgeo-naturpark-zehn-jahre-sonntagsfuehrungen-im-skulpturengarten-auf-der-ludwigshoehe-in-darmstadt-neue-geopunkttafel-weist-kuenftig-auf-das-kleinod-hin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2019%2F05%2F06%2Fgeo-naturpark-zehn-jahre-sonntagsfuehrungen-im-skulpturengarten-auf-der-ludwigshoehe-in-darmstadt-neue-geopunkttafel-weist-kuenftig-auf-das-kleinod-hin%2F&#038;format=xml" />
  

<link rel="search" type="application/opensearchdescription+xml" title="Darmstadt Suche" href="https://www.darmstadtnews.de/dasuche.xml"/> 
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/style.css"type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/nav.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/plugins.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/template-style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/print.css" type="text/css" media="print" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/ui.tabs.css" type="text/css" media="screen" />
  
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/jquery-1.2.3.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/dropdowns.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.js"></script>

<script type="text/javascript">
 var $j = jQuery.noConflict();
          $j(document).ready(function(){
			$j('#container-4 > ul').tabs({ fx: { opacity: 'toggle', duration: 300 }});
			});
</script>
          

<link rel="alternate" type="application/rss+xml" title="DarmstadtNews.de RSS Feed" href="https://www.darmstadtnews.de/feed/" />
<link rel="pingback" href="https://www.darmstadtnews.de/xmlrpc.php" />
</head>
<body>

<div id="fb-root"></div>


<div id="page" class="clearfloat">
<div class="clearfloat">
  <div id="branding" class="left" onclick="location.href='https://www.darmstadtnews.de';" style="cursor: pointer;">
    <div class="blogtitle" ><a href="https://www.darmstadtnews.de/">
            </a></div>
    <div class="description">
          </div>
  </div>
  <div class="right">
    <form method="get" id="searchform" action="https://www.darmstadtnews.de/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Suchen" class="button" />
</div>
</form>
  </div>
</div>
<ul id="nav" class="clearfloat">d="nav" class="clearfloat">
  <li><a href="https://www.darmstadtnews.de/" class="on">Home</a></li>
  <li class="page_item page-item-23"><a href="https://www.darmstadtnews.de/stadtplan/">Stadtplan</a></li>
<li class="page_item page-item-9273"><a href="https://www.darmstadtnews.de/zweite_liga/">2. Bundesliga</a></li>
<li class="page_item page-item-643"><a href="https://www.darmstadtnews.de/puzzle/">Puzzle</a></li>
<li class="page_item page-item-649"><a href="https://www.darmstadtnews.de/memo-spiel/">Memo-Spiel</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://www.darmstadtnews.de/ueber/">Impressum | Datenschutz</a>
<ul class='children'>
	<li class="page_item page-item-809"><a href="https://www.darmstadtnews.de/ueber/newsletter/">Newsletter</a></li>
	<li class="page_item page-item-33"><a href="https://www.darmstadtnews.de/ueber/pressemitteilung/">Pressemitteilung einsenden</a></li>
	<li class="page_item page-item-879"><a href="https://www.darmstadtnews.de/ueber/datenschutz/">Datenschutzerkl&#228;rung</a></li>
	<li class="page_item page-item-13731"><a href="https://www.darmstadtnews.de/ueber/disclaimer/">Disclaimer</a></li>
</ul>
</li>
</ul>

<div id="content">
    <div class="post" id="post-15398">
    <h2>
      Geo-Naturpark: Zehn Jahre Sonntagsf&#252;hrungen im Skulpturengarten auf der Ludwigsh&#246;he in Darmstadt &#8211; neue Geopunkttafel weist k&#252;nftig auf das Kleinod hin    </h2>
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-2564627285296645";
/* 468x60, Erstellt 30.12.08 */
google_ad_slot = "7481295541";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center><br />
    <small>6. Mai 2019 - 13:55 | von <a href="https://www.darmstadtnews.de/author/darmstadtnewsde/" title="Beiträge von DarmstadtNews.de" rel="author">DarmstadtNews.de</a> | Kategorie:    <a href="https://www.darmstadtnews.de/category/tipp/" rel="category tag">Tipp</a>	 |
    
    


<br><b>&nbsp;&nbsp;Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2019%2F05%2F06%2Fgeo-naturpark-zehn-jahre-sonntagsfuehrungen-im-skulpturengarten-auf-der-ludwigshoehe-in-darmstadt-neue-geopunkttafel-weist-kuenftig-auf-das-kleinod-hin%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2019%2F05%2F06%2Fgeo-naturpark-zehn-jahre-sonntagsfuehrungen-im-skulpturengarten-auf-der-ludwigshoehe-in-darmstadt-neue-geopunkttafel-weist-kuenftig-auf-das-kleinod-hin%2F&t=Geo-Naturpark%3A%20Zehn%20Jahre%20Sonntagsf%26%23252%3Bhrungen%20im%20Skulpturengarten%20auf%20der%20Ludwigsh%26%23246%3Bhe%20in%20Darmstadt%20%26%238211%3B%20neue%20Geopunkttafel%20weist%20k%26%23252%3Bnftig%20auf%20das%20Kleinod%20hin" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Geo-Naturpark%3A%20Zehn%20Jahre%20Sonntagsf%26%23252%3Bhrungen%20im%20Skulpturengarten%20auf%20der%20Ludwigsh%26%23246%3Bhe%20in%20Darmstadt%20%26%238211%3B%20neue%20Geopunkttafel%20weist%20k%26%23252%3Bnftig%20auf%20das%20Kleinod%20hin &amp;url=https://www.darmstadtnews.de/?p=15398" target="_blank"><span>AddThis</span></a> 
</small>    
<div class="entry">
       <p>Ein besonderes Kleinod verbirgt sich – verwunschen und hinter hohen B&#228;umen versteckt – auf der Ludwigsh&#246;he in Darmstadt. Hier hat der Bildhauer und Maler Joachim Kuhlmann mit seiner Frau Elisabeth einen Garten angelegt, der seinesgleichen sucht: Angelegt im Gleichklang mit der umgebenden Natur bietet dieser die ideale Umgebung f&#252;r Kuhlmanns etwa neunzig Objekte, die aus dem gesamten Ensemble einen einzigartigen Kunstort machen.<span id="more-15398"></span> Vor 16 Jahren begannen die Kuhlmanns, aus dem ehemaligen Milit&#228;rgel&#228;nde einen Ort des Lebens, des Schaffens, der Begegnung und des Dialogs zu machen. Vor 10 Jahren starteten dann die ersten Sonntagsf&#252;hrungen – damals noch ein Geheimtipp. Heute k&#246;nnen sich Kunst- und Gartenfreunde in Gespr&#228;chen &#252;ber Kunst und Leben austauschen, betrachten gemeinsam mit dem K&#252;nstler au&#223;ergew&#246;hnliche Objekte aus Edelstahl, Marmorsteinen, Naturholz, Beton, Messing, Edelstahl und Bronze. Imposante Baumwurzeln, als Naturskulpturen pr&#228;sentiert, werden von den Besuchern als ‚autome Naturkunstwerke’ erlebt. Diese stehen f&#252;r die zu bewahrenden Lebensenergien auf unserem Planeten. Der Skulpturengarten – ein Ort der Besinnung und der k&#252;nstlerisch-philosophischen Auseinandersetzung mit unserem Dasein.</p>
<p>Die Termine der diesj&#228;hrigen Sonntagsf&#252;hrungen einschlie&#223;lich Besichtigung der Dauerausstellung „ZEIT-KREUZ“ finden Sie auf <a href="http://www.skulpturengarten-darmstadt" target="_blank" rel="noopener">www.skulpturengarten-darmstadt.de</a>.</p>
<p>Anl&#228;sslich des zehnj&#228;hrigen Jubil&#228;ums der Sonntagsf&#252;hrungen wurde der Skulpturengarten nun mit Unterst&#252;tzung der Wissenschaftsstadt Darmstadt und Hessen-Forst offiziell als Geopunkt im Geo-Naturpark Bergstra&#223;e-Odenwald ausgezeichnet.</p>

          </div>
<b>Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2019%2F05%2F06%2Fgeo-naturpark-zehn-jahre-sonntagsfuehrungen-im-skulpturengarten-auf-der-ludwigshoehe-in-darmstadt-neue-geopunkttafel-weist-kuenftig-auf-das-kleinod-hin%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2019%2F05%2F06%2Fgeo-naturpark-zehn-jahre-sonntagsfuehrungen-im-skulpturengarten-auf-der-ludwigshoehe-in-darmstadt-neue-geopunkttafel-weist-kuenftig-auf-das-kleinod-hin%2F&t=Geo-Naturpark%3A%20Zehn%20Jahre%20Sonntagsf%26%23252%3Bhrungen%20im%20Skulpturengarten%20auf%20der%20Ludwigsh%26%23246%3Bhe%20in%20Darmstadt%20%26%238211%3B%20neue%20Geopunkttafel%20weist%20k%26%23252%3Bnftig%20auf%20das%20Kleinod%20hin" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Geo-Naturpark%3A%20Zehn%20Jahre%20Sonntagsf%26%23252%3Bhrungen%20im%20Skulpturengarten%20auf%20der%20Ludwigsh%26%23246%3Bhe%20in%20Darmstadt%20%26%238211%3B%20neue%20Geopunkttafel%20weist%20k%26%23252%3Bnftig%20auf%20das%20Kleinod%20hin &amp;url=https://www.darmstadtnews.de/?p=15398" target="_blank"><span>AddThis</span></a> <br><br>
 <span class="tags"><strong>Tags:</strong> <a href="https://www.darmstadtnews.de/tag/bergstrasse/" rel="tag">Bergstraße</a>, <a href="https://www.darmstadtnews.de/tag/ludwigshoehe/" rel="tag">Ludwigshöhe</a>, <a href="https://www.darmstadtnews.de/tag/odenwald/" rel="tag">Odenwald</a>, <a href="https://www.darmstadtnews.de/tag/wissenschaftsstadt/" rel="tag">Wissenschaftsstadt</a></span>

         </div>
<br><br>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2564627285296645";
/* da-news */
google_ad_slot = "5483745792";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

  ﻿
  </div>
﻿<div id="sidebar">
  <ul id="sidelist">
    <div align=right>

Dienstag, der 07. Mai 2019 
     </div><br /><center>

<img src="https://www.darmstadtnews.de/random/11.jpg" width="250" height="80" border="0"></center>
<p align="right"><a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/facebook_klein.png" alt="Facebook" title="Facebook" alt="Facebook" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://twitter.com/darmstadt" target="_blank"><img border="0" src="https://www.darmstadtnews.de/twitter_klein.png" alt="Twitter" title="Twitter" width="16" height="16" align="middle"></a> &nbsp;<a href="https://instagram.com/darmstadtnews" target="_blank"><img border="0" src="https://www.darmstadtnews.de/instagram.png" alt="Instagram" title="Instagram" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://www.darmstadtnews.de/feed/" target="_blank"><img border="0" src="https://www.darmstadtnews.de/rss_klein.gif" alt="RSS" title="RSS" width="15" height="15" align="middle"></a></p>

    <li>
      <h2>Mehr aus dieser Kategorie</h2>
      <ul class="bullets">
                <li><a href="https://www.darmstadtnews.de/2019/05/06/geo-naturpark-zehn-jahre-sonntagsfuehrungen-im-skulpturengarten-auf-der-ludwigshoehe-in-darmstadt-neue-geopunkttafel-weist-kuenftig-auf-das-kleinod-hin/">
          Geo-Naturpark: Zehn Jahre Sonntagsf&#252;hrungen im Skulpturengarten auf der Ludwigsh&#246;he in Darmstadt &#8211; neue Geopunkttafel weist k&#252;nftig auf das Kleinod hin          </a></li>
                <li><a href="https://www.darmstadtnews.de/2019/05/06/konzert-des-nachwuchs-und-jugendchors-der-akademie-fuer-tonkunst/">
          Konzert des Nachwuchs- und Jugendchors der Akademie f&#252;r Tonkunst          </a></li>
                <li><a href="https://www.darmstadtnews.de/2019/05/06/tierpfleger-fuehrung-im-zoo-vivarium-7/">
          Tierpfleger-F&#252;hrung im Zoo Vivarium          </a></li>
                <li><a href="https://www.darmstadtnews.de/2019/04/24/griesheim-fahrradcodierung-im-rahmen-des-fruehlingssonntags/">
          Griesheim: Fahrradcodierung im Rahmen des &#8222;Fr&#252;hlingssonntags&#8220;          </a></li>
                <li><a href="https://www.darmstadtnews.de/2019/04/23/besuch-bei-den-affen-fuehrung-im-zoo-vivarium-3/">
          &#8222;Besuch bei den Affen&#8220; &#8211; F&#252;hrung im Zoo Vivarium          </a></li>
                <li><strong><a href="https://www.darmstadtnews.de/category/tipp/" title="View all posts filed under Tipp">Archiv f&#252;r 'Tipp' &raquo;</a></strong></li>
      </ul>
    </li>
        <li>

     
<h3>Werbung</h3>

<script type="text/javascript"><!--
google_ad_client = "pub-2564627285296645";
/* 250x250, Erstellt 29.11.08 */
google_ad_slot = "5016744515";
google_ad_width = 250;
google_ad_height = 250;
//--><br />
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>      
<br />

<p align="center">
<!-- BEGIN AFFILINET PUBLISHER CONTAINER - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK -->
<script data-affPcId="000756c6-13d8-13d8-9333-c1f7e11f9be6" type="text/javascript">
 (function (d) {
  var s = d.createElement("script");s.type = "text/javascript";
  var protocol = ("https:" === d.location.protocol) ? "https:" : "http:";
  s.src = protocol + "//c.webmasterplan.com/s_ad.aspx?pcid=000756c6-13d8-13d8-9333-c1f7e11f9be6";
  (d.getElementsByTagName("body")[0] || d.getElementsByTagName("head")[0]).appendChild(s);
 })(document);
</script>
<noscript>
 <iframe allowtransparency="true" framespacing="0" frameborder="no" scrolling="no"
  width="250" height="250" marginheight="0" marginwidth="0" style="border:0px; display: block;"
  src="https://c.webmasterplan.com/s_noscriptad.aspx?pcid=000756c6-13d8-13d8-9333-c1f7e11f9be6">
 </iframe>
</noscript>
<!-- END AFFILINET PUBLISHER CONTAINER --></p>
<p align="center"><a href="https://darmstadtgalerie.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/da_shirts.jpg" title="Geschenkideen aus Darmstadt" alt="Geschenkideen aus Darmstadt" width="250" height="200"></a>
<br /><br />
<a href="http://alexa.darmstadtnews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="Alexa Skill" title="Alexa Skill" src="https://www.darmstadtnews.de/alexa.png"></a>
<br /><br />
<a href="https://twitter.com/darmstadt" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei twitter" title="DarmstadtNews.de bei twitter" src="https://www.darmstadtnews.de/twitter.png"></a><br /><br />
<a href="https://instagram.com/darmstadtnews" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Instagram" title="DarmstadtNews.de bei Instagram" src="https://www.darmstadtnews.de/instagram_big.png"></a><br /><br />
<a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Facebook" title="DarmstadtNews.de bei Facebook" src="https://www.darmstadtnews.de/facebook.png"></a><br /><br />
<a href="https://www.google.com/newsstand/s/editions/CAowm-SfCQ/DarmstadtNews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 45px;"
 alt="Play Kiosk" title="Play Kiosk" src="https://www.darmstadtnews.de/gcura.gif"></a>
<center><a href="http://www.amazon.de/gp/product/3934517463/ref=as_li_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=3934517463&linkCode=as2&tag=darmstadde-21&linkId=2EM24ACRYYRTZW77" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="Das Web-Adressbuch f&#252;r Deutschland 2015" title="Das Web-Adressbuch f&#252;r Deutschland 2015" src="https://www.darmstadtnews.de/WAB2015.jpg"></a></center>
<center><a href="http://www.erfolgreich-suchen.de" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" title="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" src="https://www.darmstadtnews.de/Auszeichnungsbanner.gif"></a></center>
</p>

</li>
<li>
<h3>Werbung</h3>
<p align="center">
<script type="text/javascript"><!--
google_ad_client = "pub-2564627285296645";
/* 250x250, Erstellt 02.12.08 */
google_ad_slot = "1390618352";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>


</li>



   
    </ul>
  <!--END SIDELIST-->
</div>
<!--END SIDEBAR-->
</div> 
<div id="footer"> 
  <div style="text-align: center;clear: both"><a onclick='document.cookie="fdx_switcher=mobile;path=/;expires=";' href='http://www.darmstadtnews.de/2019/05/06/geo-naturpark-zehn-jahre-sonntagsfuehrungen-im-skulpturengarten-auf-der-ludwigshoehe-in-darmstadt-neue-geopunkttafel-weist-kuenftig-auf-das-kleinod-hin/?fdx_switcher=mobile' title='Mobile Version anzeigen' rel='nofollow'><img src='https://www.darmstadtnews.de/wp-content/plugins/wp-mobile-edition/assets/images/switch.png' width='50' height='20' alt=''></a></div><script type='text/javascript' src='https://www.darmstadtnews.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
  <div> &#169; 2019 
    DarmstadtNews.de    | Erstellt mit <a href="http://wordpress.org/" target="_blank">WordPress <br />Powered by <a href="http://www.edition-artig.com" target="_blank">Edition ARTig</a> | Pressemitteilungen an: <a href="mailto:&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;">&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;</a>
<div></div> 
    <a href="https://www.darmstadtnews.de/wp-login.php">Anmelden</a> | 
    	21 queries. 0,223 seconds.
<br />




  </div>
</div>



<!-- Start Cookie Plugin -->
<script type="text/javascript">
  window.cookieconsent_options = {
  message: 'Diese Website nutzt Cookies, um bestm&ouml;gliche Funktionalit&auml;t bieten zu k&ouml;nnen.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Mehr Infos',
  link: 'https://www.darmstadtnews.de/ueber/datenschutz/',
  theme: 'dark-bottom'
 };
</script>
<script type="text/javascript" src="//s3.amazonaws.com/valao-cloud/cookie-hinweis/script.js"></script>
<!-- Ende Cookie Plugin -->



</body>
</html>


