<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="de-DE">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="expires" content="0">
<META HTTP-EQUIV="pragma" CONTENT="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta property="fb:page_id" content="142049932473262" />
<meta property="fb:admins" content="1320810253" />
<meta name="author" content="DarmstadtNews.de" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="image_src" href="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" / >
<meta name="medium" content="news" />
<meta property="article:publisher" content="https://www.facebook.com/DarmstadtNews.de" />
<meta property="article:author" content="https://www.facebook.com/DarmstadtNews.de" />
<link rel="shortcut icon" href="https://www.darmstadtnews.de/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.darmstadtnews.de/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Diebe stehlen Pfandflaschen im Wert von &#252;ber 250 Euro | DarmstadtNews.de" />
<meta property="og:url" content="https://www.darmstadtnews.de/2019/10/10/diebe-stehlen-pfandflaschen-im-wert-von-ueber-250-euro/" />
<meta property="og:description" content="Auf Leergut im Wert von &#252;ber 250 Euro haben es am fr&#252;hen Donnerstagmorgen (10.10.19) Diebe abgesehen. Um an ihre Beute zu gelangen besch&#228;digten die T&#228;ter in der Zeit zwischen Mitternacht und kurz nach 1 Uhr ein Rollgittertor eines Supermarktes in der Kasinostra&#223;e. Anschlie&#223;end fl&#252;chteten die Pfanddiebe mit insgesamt vier gro&#223;en Plastiks&#228;cken, in denen sich die [&#8230;]" />
<meta property="og:site_name" content="DarmstadtNews.de" />
<meta property="og:image" content="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" />
<meta property="og:type" content="article" />
<meta property="og:latitude" content="49.871849" />
<meta property="og:longitude" content="8.6530" />
<meta property="og:locality" content="Darmstadt" />
<meta property="og:region" content="Hessen" />
<meta property="og:country-name" content="Germany" />
<meta name="geo.region" content="DE-HE">
<meta name="geo.placename" content="Darmstadt, Deutschland">
<meta name="geo.position" content="49.8724245;8.6508574">
<meta name="ICBM" content="49.8724245,8.6508574">

<!-- error for JS-disabled browsers -->
<noscript>
<b><font size="4" color="#ffffff">Um den vollen Funktionsumfang dieser Webseite zu erfahren, ben&ouml;tigen Sie JavaScript. Hier finden Sie die</font></b> <a href="https://www.enable-javascript.com/de/" target="_blank"><font size="4" color="FF0000"><b>Anleitung wie Sie JavaScript in Ihrem Browser einschalten.</a></font></b>
</noscript>


<title>Diebe stehlen Pfandflaschen im Wert von über 250 Euro | DarmstadtNews.de</title>
<style>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</style>
<link rel='https://api.w.org/' href='https://www.darmstadtnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.darmstadtnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.darmstadtnews.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Linien H und R: Haltestellen wegen Bauarbeiten verlegt' href='https://www.darmstadtnews.de/2019/10/10/linien-h-und-r-haltestellen-wegen-bauarbeiten-verlegt/' />
<link rel='next' title='Rund um den Steinbr&#252;ckerteich &#8211; Ein herbstlicher Sonntagsspaziergang' href='https://www.darmstadtnews.de/2019/10/10/rund-um-den-steinbrueckerteich-ein-herbstlicher-sonntagsspaziergang/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.darmstadtnews.de/?p=16200' />
<link rel="alternate" type="application/json+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2019%2F10%2F10%2Fdiebe-stehlen-pfandflaschen-im-wert-von-ueber-250-euro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2019%2F10%2F10%2Fdiebe-stehlen-pfandflaschen-im-wert-von-ueber-250-euro%2F&#038;format=xml" />
  

<link rel="search" type="application/opensearchdescription+xml" title="Darmstadt Suche" href="https://www.darmstadtnews.de/dasuche.xml"/> 
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/style.css"type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/nav.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/plugins.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/template-style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/print.css" type="text/css" media="print" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/ui.tabs.css" type="text/css" media="screen" />
  
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/jquery-1.2.3.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/dropdowns.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.js"></script>

<script type="text/javascript">
 var $j = jQuery.noConflict();
          $j(document).ready(function(){
			$j('#container-4 > ul').tabs({ fx: { opacity: 'toggle', duration: 300 }});
			});
</script>
          

<link rel="alternate" type="application/rss+xml" title="DarmstadtNews.de RSS Feed" href="https://www.darmstadtnews.de/feed/" />
<link rel="pingback" href="https://www.darmstadtnews.de/xmlrpc.php" />
</head>
<body>

<div id="fb-root"></div>


<div id="page" class="clearfloat">
<div class="clearfloat">
  <div id="branding" class="left" onclick="location.href='https://www.darmstadtnews.de';" style="cursor: pointer;">
    <div class="blogtitle" ><a href="https://www.darmstadtnews.de/">
            </a></div>
    <div class="description">
          </div>
  </div>
  <div class="right">
    <form method="get" id="searchform" action="https://www.darmstadtnews.de/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Suchen" class="button" />
</div>
</form>
  </div>
</div>
<ul id="nav" class="clearfloat">d="nav" class="clearfloat">
  <li><a href="https://www.darmstadtnews.de/" class="on">Home</a></li>
  <li class="page_item page-item-23"><a href="https://www.darmstadtnews.de/stadtplan/">Stadtplan</a></li>
<li class="page_item page-item-9273"><a href="https://www.darmstadtnews.de/zweite_liga/">2. Bundesliga</a></li>
<li class="page_item page-item-809"><a href="https://www.darmstadtnews.de/newsletter/">Newsletter</a></li>
<li class="page_item page-item-33"><a href="https://www.darmstadtnews.de/pressemitteilung/">Pressemitteilung einsenden</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://www.darmstadtnews.de/ueber/">Impressum | Datenschutz</a>
<ul class='children'>
	<li class="page_item page-item-879"><a href="https://www.darmstadtnews.de/ueber/datenschutz/">Datenschutzerkl&#228;rung</a></li>
	<li class="page_item page-item-13731"><a href="https://www.darmstadtnews.de/ueber/disclaimer/">Disclaimer</a></li>
</ul>
</li>
</ul>

<div id="content">
    <div class="post" id="post-16200">
    <h2>
      Diebe stehlen Pfandflaschen im Wert von &#252;ber 250 Euro    </h2>
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-2564627285296645";
/* 468x60, Erstellt 30.12.08 */
google_ad_slot = "7481295541";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center><br />
    <small>10. Oktober 2019 - 14:19 | von <a href="https://www.darmstadtnews.de/author/darmstadtnewsde/" title="Beiträge von DarmstadtNews.de" rel="author">DarmstadtNews.de</a> | Kategorie:    <a href="https://www.darmstadtnews.de/category/polizei/" rel="category tag">Polizei</a>	 |
    
    


<br><b>&nbsp;&nbsp;Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2019%2F10%2F10%2Fdiebe-stehlen-pfandflaschen-im-wert-von-ueber-250-euro%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2019%2F10%2F10%2Fdiebe-stehlen-pfandflaschen-im-wert-von-ueber-250-euro%2F&t=Diebe%20stehlen%20Pfandflaschen%20im%20Wert%20von%20%26%23252%3Bber%20250%20Euro" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Diebe%20stehlen%20Pfandflaschen%20im%20Wert%20von%20%26%23252%3Bber%20250%20Euro &amp;url=https://www.darmstadtnews.de/?p=16200" target="_blank"><span>AddThis</span></a> 
</small>    
<div class="entry">
       <p><img class="alignleft size-full wp-image-8961" src="https://www.darmstadtnews.de/wp-content/uploads/2014/03/Polizei.jpg" alt="" width="250" height="250" srcset="https://www.darmstadtnews.de/wp-content/uploads/2014/03/Polizei.jpg 250w, https://www.darmstadtnews.de/wp-content/uploads/2014/03/Polizei-100x100.jpg 100w" sizes="(max-width: 250px) 100vw, 250px" />Auf Leergut im Wert von &#252;ber 250 Euro haben es am fr&#252;hen Donnerstagmorgen (10.10.19) Diebe abgesehen. Um an ihre Beute zu gelangen besch&#228;digten die T&#228;ter in der Zeit zwischen Mitternacht und kurz nach 1 Uhr ein Rollgittertor eines Supermarktes in der Kasinostra&#223;e. Anschlie&#223;end fl&#252;chteten die Pfanddiebe mit insgesamt vier gro&#223;en Plastiks&#228;cken, in denen sich die Pfandflaschen befanden, unerkannt.<span id="more-16200"></span> Die Ermittler des 1. Polizeireviers in Darmstadt gehen derzeit davon aus, dass die T&#228;ter zum Abtransport ihrer Beute ein geeignetes Fahrzeug verwendet haben k&#246;nnten. Zeugen, die diese Tat beobachtet haben oder Hinweise zu den Dieben geben k&#246;nnen, werden gebeten, sich bei der Ermittlungsgruppe City zu melden (06151/969-0).</p>
<p>Quelle: Polizeipr&#228;sidium S&#252;dhessen</p>

          </div>
<b>Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2019%2F10%2F10%2Fdiebe-stehlen-pfandflaschen-im-wert-von-ueber-250-euro%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2019%2F10%2F10%2Fdiebe-stehlen-pfandflaschen-im-wert-von-ueber-250-euro%2F&t=Diebe%20stehlen%20Pfandflaschen%20im%20Wert%20von%20%26%23252%3Bber%20250%20Euro" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Diebe%20stehlen%20Pfandflaschen%20im%20Wert%20von%20%26%23252%3Bber%20250%20Euro &amp;url=https://www.darmstadtnews.de/?p=16200" target="_blank"><span>AddThis</span></a> <br><br>
 <span class="tags"><strong>Tags:</strong> <a href="https://www.darmstadtnews.de/tag/polizeipraesidium/" rel="tag">Polizeipräsidium</a></span>

         </div>
<br><br>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2564627285296645";
/* da-news */
google_ad_slot = "5483745792";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

  ﻿
  </div>
﻿<div id="sidebar">
  <ul id="sidelist">
    <div align=right>

Freitag, der 11. Oktober 2019 
     </div><br /><center>

<img src="https://www.darmstadtnews.de/random/04.jpg" width="250" height="80" border="0"></center>
<p align="right"><a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/facebook_klein.png" alt="Facebook" title="Facebook" alt="Facebook" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://twitter.com/darmstadt" target="_blank"><img border="0" src="https://www.darmstadtnews.de/twitter_klein.png" alt="Twitter" title="Twitter" width="16" height="16" align="middle"></a> &nbsp;<a href="https://instagram.com/darmstadtnews" target="_blank"><img border="0" src="https://www.darmstadtnews.de/instagram.png" alt="Instagram" title="Instagram" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://www.darmstadtnews.de/feed/" target="_blank"><img border="0" src="https://www.darmstadtnews.de/rss_klein.gif" alt="RSS" title="RSS" width="15" height="15" align="middle"></a></p>

    <li>
      <h2>Mehr aus dieser Kategorie</h2>
      <ul class="bullets">
                <li><a href="https://www.darmstadtnews.de/2019/10/10/mann-schwerstverletzt-ins-krankenhaus-zeugen-gesucht/">
          Mann schwerstverletzt ins Krankenhaus &#8211; Zeugen gesucht          </a></li>
                <li><a href="https://www.darmstadtnews.de/2019/10/10/diebe-stehlen-pfandflaschen-im-wert-von-ueber-250-euro/">
          Diebe stehlen Pfandflaschen im Wert von &#252;ber 250 Euro          </a></li>
                <li><a href="https://www.darmstadtnews.de/2019/10/10/zeugen-verhindern-rollerdiebstahl-polizei-nimmt-18-jaehrigen-tatverdaechtigen-fest/">
          Zeugen verhindern Rollerdiebstahl &#8211; Polizei nimmt 18-j&#228;hrigen Tatverd&#228;chtigen fest          </a></li>
                <li><a href="https://www.darmstadtnews.de/2019/10/09/kranichstein-trickbetrueger-machen-beute-polizei-warnt-vor-enkeltrick/">
          Kranichstein: Trickbetr&#252;ger machen Beute &#8211; Polizei warnt vor Enkeltrick          </a></li>
                <li><a href="https://www.darmstadtnews.de/2019/10/07/mehrere-motoroller-in-darmstadt-gestohlen/">
          Mehrere Motoroller in Darmstadt gestohlen          </a></li>
                <li><strong><a href="https://www.darmstadtnews.de/category/polizei/" title="View all posts filed under Polizei">Archiv f&#252;r 'Polizei' &raquo;</a></strong></li>
      </ul>
    </li>
        <li>

     
<h3>Werbung</h3>

<script type="text/javascript"><!--
google_ad_client = "pub-2564627285296645";
/* 250x250, Erstellt 29.11.08 */
google_ad_slot = "5016744515";
google_ad_width = 250;
google_ad_height = 250;
//--><br />
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>      
<br />
<br />
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-6t+ed+2i-1n-4w"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="5671842939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<p align="center"><a href="https://darmstadtgalerie.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/da_shirts.jpg" title="Geschenkideen aus Darmstadt" alt="Geschenkideen aus Darmstadt" width="250" height="200"></a>
<br /><br />
<a href="http://alexa.darmstadtnews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="Alexa Skill" title="Alexa Skill" src="https://www.darmstadtnews.de/alexa.png"></a>
<br /><br />
<a href="https://twitter.com/darmstadt" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei twitter" title="DarmstadtNews.de bei twitter" src="https://www.darmstadtnews.de/twitter.png"></a><br /><br />
<a href="https://instagram.com/darmstadtnews" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Instagram" title="DarmstadtNews.de bei Instagram" src="https://www.darmstadtnews.de/instagram_big.png"></a><br /><br />
<a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Facebook" title="DarmstadtNews.de bei Facebook" src="https://www.darmstadtnews.de/facebook.png"></a><br /><br />
<a href="https://www.google.com/newsstand/s/editions/CAowm-SfCQ/DarmstadtNews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 45px;"
 alt="Play Kiosk" title="Play Kiosk" src="https://www.darmstadtnews.de/gcura.gif"></a>
<center><a href="http://www.amazon.de/gp/product/3934517463/ref=as_li_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=3934517463&linkCode=as2&tag=darmstadde-21&linkId=2EM24ACRYYRTZW77" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="Das Web-Adressbuch f&#252;r Deutschland 2015" title="Das Web-Adressbuch f&#252;r Deutschland 2015" src="https://www.darmstadtnews.de/WAB2015.jpg"></a></center>
<center><a href="http://www.erfolgreich-suchen.de" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" title="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" src="https://www.darmstadtnews.de/Auszeichnungsbanner.gif"></a></center>
</p>

</li>
<li>
<h3>Werbung</h3>
<p align="center">
<script type="text/javascript"><!--
google_ad_client = "pub-2564627285296645";
/* 250x250, Erstellt 02.12.08 */
google_ad_slot = "1390618352";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>


</li>



   
    </ul>
  <!--END SIDELIST-->
</div>
<!--END SIDEBAR-->
</div> 
<div id="footer"> 
  <div style="text-align: center;clear: both"><a onclick='document.cookie="fdx_switcher=mobile;path=/;expires=";' href='http://www.darmstadtnews.de/2019/10/10/diebe-stehlen-pfandflaschen-im-wert-von-ueber-250-euro/?fdx_switcher=mobile' title='Mobile Version anzeigen' rel='nofollow'><img src='https://www.darmstadtnews.de/wp-content/plugins/wp-mobile-edition/assets/images/switch.png' width='50' height='20' alt=''></a></div><script type='text/javascript' src='https://www.darmstadtnews.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
  <div> &#169; 2019 
    DarmstadtNews.de    | Erstellt mit <a href="http://wordpress.org/" target="_blank">WordPress <br />Powered by <a href="http://www.edition-artig.com" target="_blank">Edition ARTig</a> | Pressemitteilungen an: <a href="mailto:&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;">&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;</a>
<div></div> 
    <a href="https://www.darmstadtnews.de/wp-login.php">Anmelden</a> | 
    	33 queries. 0,180 seconds.
<br />




  </div>
</div>



<!-- Start Cookie Plugin -->
<script type="text/javascript">
  window.cookieconsent_options = {
  message: 'Diese Website nutzt Cookies, um bestm&ouml;gliche Funktionalit&auml;t bieten zu k&ouml;nnen.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Mehr Infos',
  link: 'https://www.darmstadtnews.de/ueber/datenschutz/',
  theme: 'dark-bottom'
 };
</script>
<script type="text/javascript" src="//s3.amazonaws.com/valao-cloud/cookie-hinweis/script.js"></script>
<!-- Ende Cookie Plugin -->



</body>
</html>


