<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="ltr" lang="de-DE"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="ltr" lang="de-DE"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html dir="ltr" lang="de-DE"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.darmstadtnews.de/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta property="fb:page_id" content="142049932473262" />
<meta property="fb:admins" content="1320810253" />
<meta name="author" content="DarmstadtNews.de" />
<meta name="theme-color" content="#3B5798" />

<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="medium" content="news" />
<meta property="article:author" content="https://www.facebook.com/DarmstadtNews.de" />
<link rel="shortcut icon" href="https://www.darmstadtnews.de/android-icon-96x96.ico" type="image/x-icon" />
<link rel="icon" href="https://www.darmstadtnews.de/favicon.ico" type="image/x-icon" />


<meta property="og:latitude" content="49.871849" />
<meta property="og:longitude" content="8.6530" />
<meta property="og:locality" content="Darmstadt" />
<meta property="og:region" content="Hessen" />
<meta property="og:country-name" content="Germany" />
<meta name="geo.region" content="DE-HE">
<meta name="geo.placename" content="Darmstadt, Deutschland">
<meta name="geo.position" content="49.8724245;8.6508574">
<meta name="ICBM" content="49.8724245,8.6508574">

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.darmstadtnews.de/xmlrpc.php">
<!--[if lt IE 9]>


<script src="https://www.darmstadtnews.de/wp-content/themes/twentytwelve/js/html5.js?ver=3.7.0" type="text/javascript"></script>
<![endif]-->
		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style>
		
		<!-- All in One SEO 4.2.8 - aioseo.com -->
		<title>Übertragung der Stadtverordnetenversammlung mittels Livestream | DarmstadtNews.de</title>
		<meta name="description" content="Am Dienstag, 13. Dezember 2022, wird zum zweiten Mal eine Sitzung der Stadtverordnetenversammlung der Wissenschaftsstadt Darmstadt mittels Livestream im Internet übertragen. Schwerpunkt der um 13 Uhr beginnenden Sitzung wird die politische Debatte über den Haushaltsentwurf 2023 sein. Weitere Tagesordnungspunkte sind unter anderem die Umbenennung von acht Darmstädter Straßen, darunter die Hindenburgstraße, die Stärkung des Gründerzentrums „HUB31“ und die Auslobung eines städtebaulichen Wettbewerbs zur Entwicklung des ehemaligen Kuhnwald-Geländes und der Starkenburg-Kaserne im Westen Darmstadts. Der Link zur Sitzung kann mit einem üblichen Browser auf der Homepage der Wissenschaftsstadt Darmstadt (www.darmstadt.de) aufgerufen werden. Eine zusätzliche Software oder das Eingeben personenbezogener Daten ist nicht erforderlich." />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.darmstadtnews.de/2022/12/08/uebertragung-der-stadtverordnetenversammlung-mittels-livestream/" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.8 " />
		<meta property="og:locale" content="de_DE" />
		<meta property="og:site_name" content="DarmstadtNews.de | Nachrichten aus Darmstadt und Umgebung" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Übertragung der Stadtverordnetenversammlung mittels Livestream | DarmstadtNews.de" />
		<meta property="og:description" content="Am Dienstag, 13. Dezember 2022, wird zum zweiten Mal eine Sitzung der Stadtverordnetenversammlung der Wissenschaftsstadt Darmstadt mittels Livestream im Internet übertragen. Schwerpunkt der um 13 Uhr beginnenden Sitzung wird die politische Debatte über den Haushaltsentwurf 2023 sein. Weitere Tagesordnungspunkte sind unter anderem die Umbenennung von acht Darmstädter Straßen, darunter die Hindenburgstraße, die Stärkung des Gründerzentrums „HUB31“ und die Auslobung eines städtebaulichen Wettbewerbs zur Entwicklung des ehemaligen Kuhnwald-Geländes und der Starkenburg-Kaserne im Westen Darmstadts. Der Link zur Sitzung kann mit einem üblichen Browser auf der Homepage der Wissenschaftsstadt Darmstadt (www.darmstadt.de) aufgerufen werden. Eine zusätzliche Software oder das Eingeben personenbezogener Daten ist nicht erforderlich." />
		<meta property="og:url" content="https://www.darmstadtnews.de/2022/12/08/uebertragung-der-stadtverordnetenversammlung-mittels-livestream/" />
		<meta property="og:image" content="https://www.darmstadtnews.de/wp-content/uploads/2022/11/danews.jpg" />
		<meta property="og:image:secure_url" content="https://www.darmstadtnews.de/wp-content/uploads/2022/11/danews.jpg" />
		<meta property="og:image:width" content="2000" />
		<meta property="og:image:height" content="1000" />
		<meta property="article:published_time" content="2022-12-08T12:11:15+00:00" />
		<meta property="article:modified_time" content="2022-12-08T12:11:15+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/DarmstadtNews.de" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@darmstadt" />
		<meta name="twitter:title" content="Übertragung der Stadtverordnetenversammlung mittels Livestream | DarmstadtNews.de" />
		<meta name="twitter:description" content="Am Dienstag, 13. Dezember 2022, wird zum zweiten Mal eine Sitzung der Stadtverordnetenversammlung der Wissenschaftsstadt Darmstadt mittels Livestream im Internet übertragen. Schwerpunkt der um 13 Uhr beginnenden Sitzung wird die politische Debatte über den Haushaltsentwurf 2023 sein. Weitere Tagesordnungspunkte sind unter anderem die Umbenennung von acht Darmstädter Straßen, darunter die Hindenburgstraße, die Stärkung des Gründerzentrums „HUB31“ und die Auslobung eines städtebaulichen Wettbewerbs zur Entwicklung des ehemaligen Kuhnwald-Geländes und der Starkenburg-Kaserne im Westen Darmstadts. Der Link zur Sitzung kann mit einem üblichen Browser auf der Homepage der Wissenschaftsstadt Darmstadt (www.darmstadt.de) aufgerufen werden. Eine zusätzliche Software oder das Eingeben personenbezogener Daten ist nicht erforderlich." />
		<meta name="twitter:creator" content="@darmstadt" />
		<meta name="twitter:image" content="https://www.darmstadtnews.de/wp-content/uploads/2022/11/danews.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />

<link rel="alternate" type="application/rss+xml" title="DarmstadtNews.de &raquo; Feed" href="https://www.darmstadtnews.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="DarmstadtNews.de &raquo; Kommentar-Feed" href="https://www.darmstadtnews.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DarmstadtNews.de &raquo; &#220;bertragung der Stadtverordnetenversammlung mittels Livestream Kommentar-Feed" href="https://www.darmstadtnews.de/2022/12/08/uebertragung-der-stadtverordnetenversammlung-mittels-livestream/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.darmstadtnews.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=39dffe517d2efee1c685ee40a6655afd"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/cache/minify/a5ff7.css" media="all" />

<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/cache/minify/ee92c.css" media="all" />

<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/cache/minify/af0cd.css" media="all" />



<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css' href='https://www.darmstadtnews.de/wp-content/themes/twentytwelve/css/ie.css?ver=20150214' type='text/css' media='all' />
<![endif]-->


<script type='text/javascript' id='burst-js-extra'>
/* <![CDATA[ */
var burst = {"url":"https:\/\/www.darmstadtnews.de\/wp-json\/","page_id":"24995","cookie_retention_days":"30","beacon_url":"https:\/\/www.darmstadtnews.de\/burst-statistics-endpoint.php","options":{"beacon_enabled":true,"enable_cookieless_tracking":1,"enable_turbo_mode":0}};
/* ]]> */
</script>

<script  src="https://www.darmstadtnews.de/wp-content/cache/minify/818c0.js"></script>


<link rel="https://api.w.org/" href="https://www.darmstadtnews.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.darmstadtnews.de/wp-json/wp/v2/posts/24995" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.darmstadtnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.darmstadtnews.de/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://www.darmstadtnews.de/?p=24995' />
<link rel="alternate" type="application/json+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.89.0" />
<!-- Von Site Kit hinzugefügtes Google-AdSense-Snippet -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Ende des von Site Kit hinzugefügten Google-AdSense-Snippets -->
	<style type="text/css" id="twentytwelve-header-css">
			.site-header h1 a,
		.site-header h2 {
			color: #3b5798;
		}
		</style>
	
<!-- Von Site Kit hinzugefügtes Google-AdSense-Snippet -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2564627285296645&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="text/javascript"></script>

<!-- Ende des von Site Kit hinzugefügten Google-AdSense-Snippets -->
		<style type="text/css" id="wp-custom-css">
			.site-info {display: none !important;}
a:focus {
    outline:none;
}		</style>
		</head>

<body class="post-template-default single single-post postid-24995 single-format-standard wp-embed-responsive custom-font-enabled single-author">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site">
	<header id="masthead" class="site-header">
		<hgroup>
			<h1 class="site-title"><a href="https://www.darmstadtnews.de/" title="DarmstadtNews.de" rel="home">DarmstadtNews.de</a></h1>
			<h2 class="site-description">Nachrichten aus Darmstadt und Umgebung</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation">
			<button class="menu-toggle">Menü</button>
			<a class="assistive-text" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-24002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24002"><a href="https://www.darmstadtnews.de/">Startseite</a></li>
<li id="menu-item-24008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24008"><a href="https://www.darmstadtnews.de/category/aktuelles/">Aktuelles</a>
<ul class="sub-menu">
	<li id="menu-item-24010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24010"><a href="https://www.darmstadtnews.de/category/kultur/">Kultur</a></li>
	<li id="menu-item-24012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24012"><a href="https://www.darmstadtnews.de/category/veranstaltung/">Veranstaltung</a></li>
	<li id="menu-item-24009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24009"><a href="https://www.darmstadtnews.de/category/polizei/">Polizei</a></li>
	<li id="menu-item-24011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24011"><a href="https://www.darmstadtnews.de/category/verkehr/">Verkehr</a></li>
</ul>
</li>
<li id="menu-item-24003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24003"><a href="https://www.darmstadtnews.de/notrufnummern/">Notrufnummern</a></li>
<li id="menu-item-24105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24105"><a href="https://www.darmstadtnews.de/stadtplan/">Stadtplan</a></li>
<li id="menu-item-24004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24004"><a href="https://www.darmstadtnews.de/pressemitteilung/">Pressemitteilung einsenden</a></li>
<li id="menu-item-24005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24005"><a href="https://www.darmstadtnews.de/ueber/">Impressum | Datenschutz</a>
<ul class="sub-menu">
	<li id="menu-item-24006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-24006"><a href="https://www.darmstadtnews.de/ueber/datenschutz/">Datenschutzerkl&#228;rung</a></li>
	<li id="menu-item-24007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24007"><a href="https://www.darmstadtnews.de/ueber/disclaimer/">Disclaimer</a></li>
</ul>
</li>
</ul></div>		</nav><!-- #site-navigation -->

				<a href="https://www.darmstadtnews.de/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20250'%3E%3C/svg%3E" data-src="https://www.darmstadtnews.de/wp-content/uploads/2022/11/30.jpg" class="header-image lazy" width="960" height="250" alt="DarmstadtNews.de" /></a>
			</header><!-- #masthead -->

	<div id="main" class="wrapper">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-24995" class="post-24995 post type-post status-publish format-standard hentry category-info category-politik tag-internet tag-stadtverordnetenversammlung tag-wissenschaftsstadt">
				<header class="entry-header">
			
						<h1 class="entry-title">&#220;bertragung der Stadtverordnetenversammlung mittels Livestream</h1>
								</header><!-- .entry-header -->

				<div class="entry-content">
			<div class='heateorSssClear'></div><div style="float:right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.darmstadtnews.de/2022/12/08/uebertragung-der-stadtverordnetenversammlung-mittels-livestream/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Teilen</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:32px;height:32px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=%C3%9Cbertragung%20der%20Stadtverordnetenversammlung%20mittels%20Livestream&url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:32px;height:32px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_mastodon" href="https://mastodon.social/share?text=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F&title=%C3%9Cbertragung%20der%20Stadtverordnetenversammlung%20mittels%20Livestream" title="Mastodon" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_mastodon" style="background-color:#2b90d9;width:32px;height:32px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M27 12c0-5.12-3.35-6.62-3.35-6.62C22 4.56 19.05 4.23 16 4.21c-3 0-5.92.35-7.61 1.12C8.36 5.33 5 6.83 5 12v4c.12 5 .92 9.93 5.54 11.16a17.67 17.67 0 005.44.6 10.88 10.88 0 004.18-.95l-.09-1.95a13.36 13.36 0 01-4.07.54c-2.12-.07-4.37-.23-4.71-2.84a5.58 5.58 0 01-.05-.73 27.46 27.46 0 004.73.63 26.76 26.76 0 004.68-.28c3-.35 5.53-2.17 5.85-3.83A39.25 39.25 0 0027 12zm-3.95 6.59h-2.46v-6c0-1.27-.53-1.91-1.6-1.91s-1.77.76-1.77 2.27v3.29h-2.44v-3.35c0-1.51-.59-2.27-1.77-2.27s-1.6.64-1.6 1.91v6H9v-6.18a4.49 4.49 0 011-3 3.39 3.39 0 012.63-1.12 3.17 3.17 0 012.84 1.44l.61 1 .61-1a3.17 3.17 0 012.84-1.44 3.39 3.39 0 012.63 1.12 4.49 4.49 0 011 3z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F&title=%C3%9Cbertragung%20der%20Stadtverordnetenversammlung%20mittels%20Livestream" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:32px;height:32px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_xing" href="https://www.xing.com/spi/shares/new?cb=0&url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F" title="xing" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_xing" style="background-color:#00797d;width:32px;height:32px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -6 42 42"><path d="M 6 9 h 5 l 4 4 l -5 7 h -5 l 5 -7 z m 15 -4 h 5 l -9 13 l 4 8 h -5 l -4 -8 z" fill="#fff"></path> </svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=%C3%9Cbertragung%20der%20Stadtverordnetenversammlung%20mittels%20Livestream https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:32px;height:32px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:32px;height:32px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F&redirect_uri=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F")'><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z"/></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F&text=%C3%9Cbertragung%20der%20Stadtverordnetenversammlung%20mittels%20Livestream" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:32px;height:32px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('%C3%9Cbertragung%20der%20Stadtverordnetenversammlung%20mittels%20Livestream' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:32px;height:32px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>Am Dienstag, 13. Dezember 2022, wird zum zweiten Mal eine Sitzung der Stadtverordnetenversammlung der Wissenschaftsstadt Darmstadt mittels Livestream im Internet &#252;bertragen. Schwerpunkt der um 13 Uhr beginnenden Sitzung wird die politische Debatte &#252;ber den Haushaltsentwurf 2023 sein.<span id="more-24995"></span></p>
<p>Weitere Tagesordnungspunkte sind unter anderem die Umbenennung von acht Darmst&#228;dter Stra&#223;en, darunter die Hindenburgstra&#223;e, die St&#228;rkung des Gr&#252;nderzentrums „HUB31“ und die Auslobung eines st&#228;dtebaulichen Wettbewerbs zur Entwicklung des ehemaligen Kuhnwald-Gel&#228;ndes und der Starkenburg-Kaserne im Westen Darmstadts.</p>
<p>Der Link zur Sitzung kann mit einem &#252;blichen Browser auf der Homepage der Wissenschaftsstadt Darmstadt (<a href="http://www.darmstadt.de" target="_blank" rel="nofollow noopener">www.darmstadt.de</a>) aufgerufen werden. Eine zus&#228;tzliche Software oder das Eingeben personenbezogener Daten ist nicht erforderlich.</p>
<br/><div class='heateorSssClear'></div><div style="float:right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.darmstadtnews.de/2022/12/08/uebertragung-der-stadtverordnetenversammlung-mittels-livestream/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Teilen</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:32px;height:32px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=%C3%9Cbertragung%20der%20Stadtverordnetenversammlung%20mittels%20Livestream&url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:32px;height:32px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_mastodon" href="https://mastodon.social/share?text=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F&title=%C3%9Cbertragung%20der%20Stadtverordnetenversammlung%20mittels%20Livestream" title="Mastodon" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_mastodon" style="background-color:#2b90d9;width:32px;height:32px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M27 12c0-5.12-3.35-6.62-3.35-6.62C22 4.56 19.05 4.23 16 4.21c-3 0-5.92.35-7.61 1.12C8.36 5.33 5 6.83 5 12v4c.12 5 .92 9.93 5.54 11.16a17.67 17.67 0 005.44.6 10.88 10.88 0 004.18-.95l-.09-1.95a13.36 13.36 0 01-4.07.54c-2.12-.07-4.37-.23-4.71-2.84a5.58 5.58 0 01-.05-.73 27.46 27.46 0 004.73.63 26.76 26.76 0 004.68-.28c3-.35 5.53-2.17 5.85-3.83A39.25 39.25 0 0027 12zm-3.95 6.59h-2.46v-6c0-1.27-.53-1.91-1.6-1.91s-1.77.76-1.77 2.27v3.29h-2.44v-3.35c0-1.51-.59-2.27-1.77-2.27s-1.6.64-1.6 1.91v6H9v-6.18a4.49 4.49 0 011-3 3.39 3.39 0 012.63-1.12 3.17 3.17 0 012.84 1.44l.61 1 .61-1a3.17 3.17 0 012.84-1.44 3.39 3.39 0 012.63 1.12 4.49 4.49 0 011 3z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F&title=%C3%9Cbertragung%20der%20Stadtverordnetenversammlung%20mittels%20Livestream" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:32px;height:32px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_xing" href="https://www.xing.com/spi/shares/new?cb=0&url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F" title="xing" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_xing" style="background-color:#00797d;width:32px;height:32px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -6 42 42"><path d="M 6 9 h 5 l 4 4 l -5 7 h -5 l 5 -7 z m 15 -4 h 5 l -9 13 l 4 8 h -5 l -4 -8 z" fill="#fff"></path> </svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=%C3%9Cbertragung%20der%20Stadtverordnetenversammlung%20mittels%20Livestream https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:32px;height:32px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:32px;height:32px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F&redirect_uri=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F")'><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z"/></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F&text=%C3%9Cbertragung%20der%20Stadtverordnetenversammlung%20mittels%20Livestream" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:32px;height:32px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('%C3%9Cbertragung%20der%20Stadtverordnetenversammlung%20mittels%20Livestream' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.darmstadtnews.de%2F2022%2F12%2F08%2Fuebertragung-der-stadtverordnetenversammlung-mittels-livestream%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:32px;height:32px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Dieser Beitrag wurde am <a href="https://www.darmstadtnews.de/2022/12/08/uebertragung-der-stadtverordnetenversammlung-mittels-livestream/" title="13:11" rel="bookmark"><time class="entry-date" datetime="2022-12-08T13:11:15+01:00">8. Dezember 2022</time></a><span class="by-author"> von <span class="author vcard"><a class="url fn n" href="https://www.darmstadtnews.de/author/darmstadtnewsde/" title="Alle Beiträge von DarmstadtNews.de anzeigen" rel="author">DarmstadtNews.de</a></span></span> in <a href="https://www.darmstadtnews.de/category/info/" rel="category tag">Info</a>, <a href="https://www.darmstadtnews.de/category/politik/" rel="category tag">Politik</a> veröffentlicht. Schlagworte: <a href="https://www.darmstadtnews.de/tag/internet/" rel="tag">Internet</a>, <a href="https://www.darmstadtnews.de/tag/stadtverordnetenversammlung/" rel="tag">Stadtverordnetenversammlung</a>, <a href="https://www.darmstadtnews.de/tag/wissenschaftsstadt/" rel="tag">Wissenschaftsstadt</a>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Beitrags-Navigation</h3>
					<span class="nav-previous"><a href="https://www.darmstadtnews.de/2022/12/08/international-winter-university-an-der-hochschule-darmstadt/" rel="prev"><span class="meta-nav">&larr;</span> International Winter University an der Hochschule Darmstadt</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="block-7" class="widget widget_block"><p align="center"><a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img class="lazy" decoding="async" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" data-src="https://www.darmstadtnews.de/facebook.png" alt="Facebook" title="Facebook" width="32" height="32" align="middle"></a>&nbsp;
<a href="https://twitter.com/darmstadt" target="_blank"><img class="lazy" decoding="async" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" data-src="https://www.darmstadtnews.de/twitter.png" alt="Twitter" title="Twitter" width="32" height="32" align="middle"></a> &nbsp;<a rel="me" href="https://mastodon.social/@darmstadt" target="_blank"><img class="lazy" decoding="async" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" data-src="https://www.darmstadtnews.de/mastodon.png" alt="Mastodon" title="Mastodon" width="32" height="32" align="middle"></a> &nbsp;<a href="https://instagram.com/darmstadtnews" target="_blank"><img class="lazy" decoding="async" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" data-src="https://www.darmstadtnews.de/instagram.png" alt="Instagram" title="Instagram" width="32" height="32" align="middle"></a>&nbsp;
<a href="https://www.darmstadtnews.de/feed/" target="_blank"><img class="lazy" decoding="async" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" data-src="https://www.darmstadtnews.de/rss.png" alt="RSS" title="RSS" width="32" height="32" align="middle"></a></p></aside><aside id="block-19" class="widget widget_block"><td<em>
      </td<em><table border="0">
    <tbody><tr>
      <td bgcolor="#F0F0F0" valign="middle">Im Gegensatz zu anderen Medien gibt es auf DarmstadtNews.de <strong>keine “Paywall”</strong>, denn die Meldungen sollen für alle offen sein. Wenn jeder, der die Nachrichten aus Darmstadt und Umgebung liest, dabei hilft, dies zu finanzieren, wird es DarmstadtNews.de auch weiterhin geben.&nbsp;<strong>Hier kannst Du unterstützen: <a href="https://paypal.me/darmstadt" target="_blank" rel="nofollow noopener">via&nbsp;PayPal</a></strong>.
    </td></tr>
  </tbody></table></aside><aside id="block-8" class="widget widget_block widget_search"><form role="search" method="get" action="https://www.darmstadtnews.de/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label" >Suchen</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input wp-block-search__input" name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button wp-element-button"  >Suchen</button></div></form></aside><aside id="block-9" class="widget widget_block"><b>Wetter</b>
<div id="insertWidget" style="width:100%"></div>
<script>
var widgetScript=document.createElement("script");
widgetScript.id="weatherWidgetJS";
var weatherWidth = document.getElementById("insertWidget").offsetWidth;
widgetScript.src="https://14-tage-wettervorhersage.de/extern/weather/v1/weatherWidget.js?w="+weatherWidth+"&b=1&p=1&z=0&ct=444444&cf=BABDC2&cb=FFFFFF&r=d&lg=de&l=168715&ic=0&f=0";
widgetScript.async=true;
var widgetNode=document.getElementsByTagName("head")[0];
widgetNode.appendChild(widgetScript);
</script></aside><aside id="block-15" class="widget widget_block widget_text">
<p></p>
</aside><aside id="block-13" class="widget widget_block">
<pre class="wp-block-code"><code></code></pre>
</aside><aside id="block-17" class="widget widget_block"><p><div  class="rpwe-block"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.darmstadtnews.de/2022/12/08/international-winter-university-an-der-hochschule-darmstadt/" target="_self">International Winter University an der Hochschule Darmstadt</a></h3><time class="rpwe-time published" datetime="2022-12-08T13:08:09+01:00">8. Dezember 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.darmstadtnews.de/2022/12/08/neues-praesidium-fuer-die-tu-darmstadt-universitaetsversammlung-waehlt-neue-vizepraesidentinnen/" target="_self">Neues Pr&#228;sidium f&#252;r die TU Darmstadt  Universit&#228;tsversammlung w&#228;hlt neue Vizepr&#228;sident:innen</a></h3><time class="rpwe-time published" datetime="2022-12-08T13:01:06+01:00">8. Dezember 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.darmstadtnews.de/2022/12/08/pfungstadt-verkehrsunfall-ruft-polizei-feuerwehr-und-rettungsdienst-auf-den-plan-zeugen-gesucht/" target="_self">Pfungstadt: Verkehrsunfall ruft Polizei, Feuerwehr und Rettungsdienst auf den Plan &#8211; Zeugen gesucht</a></h3><time class="rpwe-time published" datetime="2022-12-08T12:53:31+01:00">8. Dezember 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.darmstadtnews.de/2022/12/08/gefaelschte-ausweisdokumente-und-mehrere-hundert-schuss-munition-sichergestellt-zwei-beschuldigte-in-untersuchungshaft/" target="_self">Gef&#228;lschte Ausweisdokumente und mehrere Hundert Schuss Munition sichergestellt &#8211; Zwei Beschuldigte in Untersuchungshaft</a></h3><time class="rpwe-time published" datetime="2022-12-08T12:49:29+01:00">8. Dezember 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.darmstadtnews.de/2022/12/08/ober-ramstadt-18-jaehriger-mit-softair-pistole-loest-polizeieinsatz-in-bahn-aus/" target="_self">Ober-Ramstadt: 18-J&#228;hriger mit Softair Pistole l&#246;st Polizeieinsatz in Bahn aus</a></h3><time class="rpwe-time published" datetime="2022-12-08T12:43:55+01:00">8. Dezember 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.darmstadtnews.de/2022/12/08/verdaechtige-beobachtung-loest-polizeieinsatz-aus/" target="_self">Verd&#228;chtige Beobachtung l&#246;st Polizeieinsatz aus</a></h3><time class="rpwe-time published" datetime="2022-12-08T12:16:01+01:00">8. Dezember 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.darmstadtnews.de/2022/12/08/hessisches-landesmuseum-darmstadt-urknall-der-kunst-moderne-trifft-vorzeit-24-maerz-bis-25-juni-2023/" target="_self">Hessisches Landesmuseum Darmstadt: Urknall der Kunst &#8211; Moderne trifft Vorzeit &#8211; 24. M&#228;rz bis 25. Juni 2023</a></h3><time class="rpwe-time published" datetime="2022-12-08T07:41:53+01:00">8. Dezember 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.darmstadtnews.de/2022/12/08/einsatz-und-durchsuchungsmassnahmen-gegen-mutmassliche-mitglieder-und-unterstuetzer-einer-terroristischen-vereinigung-auch-in-hessen/" target="_self">Einsatz- und Durchsuchungsma&#223;nahmen gegen mutma&#223;liche Mitglieder und Unterst&#252;tzer einer terroristischen Vereinigung auch in Hessen</a></h3><time class="rpwe-time published" datetime="2022-12-08T07:23:38+01:00">8. Dezember 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.darmstadtnews.de/2022/12/08/pfungstadt-schwerer-verkehrsunfall/" target="_self">Pfungstadt: Schwerer Verkehrsunfall</a></h3><time class="rpwe-time published" datetime="2022-12-08T07:13:38+01:00">8. Dezember 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.darmstadtnews.de/2022/12/07/wissenschaftsstadt-darmstadt-veroeffentlicht-statistik-aktuell-52022-zum-thema-bevoelkerung-bevoelkerungszahl-darmstadts-fast-gleichbleibend-zum-vorquartal/" target="_self">Wissenschaftsstadt Darmstadt ver&#246;ffentlicht „Statistik aktuell 5/2022“ zum Thema Bev&#246;lkerung &#8211; Bev&#246;lkerungszahl Darmstadts fast gleichbleibend zum Vorquartal</a></h3><time class="rpwe-time published" datetime="2022-12-07T16:40:47+01:00">7. Dezember 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.darmstadtnews.de/2022/12/07/weihnachten-und-jahreswechsel-2022-staedtische-aemter-und-verwaltungsstellen-vom-27-bis-30-dezember-weitgehend-geschlossen-mehrere-notdienste-eingerichtet/" target="_self">Weihnachten und Jahreswechsel 2022: St&#228;dtische &#196;mter und Verwaltungsstellen vom 27. bis 30. Dezember weitgehend geschlossen &#8211; Mehrere Notdienste eingerichtet</a></h3><time class="rpwe-time published" datetime="2022-12-07T16:13:27+01:00">7. Dezember 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.darmstadtnews.de/2022/12/07/bessunger-kiesgrube-zur-vorbereitung-des-zaunbaus-werden-straeucher-entfernt/" target="_self">Bessunger Kiesgrube: Zur Vorbereitung des Zaunbaus werden Str&#228;ucher entfernt</a></h3><time class="rpwe-time published" datetime="2022-12-07T16:06:06+01:00">7. Dezember 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.darmstadtnews.de/2022/12/07/warnung-aber-was-dann-loewe-zentrum-emergencity-forscht-fuer-den-krisenfall/" target="_self">Warnung, aber was dann? &#8211; LOEWE-Zentrum emergenCITY forscht f&#252;r den Krisenfall</a></h3><time class="rpwe-time published" datetime="2022-12-07T15:57:47+01:00">7. Dezember 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.darmstadtnews.de/2022/12/07/entega-veroeffentlicht-nachhaltigkeitsbericht/" target="_self">ENTEGA ver&#246;ffentlicht Nachhaltigkeitsbericht</a></h3><time class="rpwe-time published" datetime="2022-12-07T14:37:58+01:00">7. Dezember 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.darmstadtnews.de/2022/12/07/krisenstab-zur-covid-19-pandemie-fallzahlen-sinken-weiter-inzidenz-in-darmstadt-bei-1804/" target="_self">Krisenstab zur Covid-19-Pandemie: Fallzahlen sinken weiter, Inzidenz in Darmstadt bei 180,4</a></h3><time class="rpwe-time published" datetime="2022-12-07T12:52:56+01:00">7. Dezember 2022</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></p>
</aside><aside id="block-11" class="widget widget_block">
<div class="is-layout-flex wp-container-4 wp-block-columns">
<div class="is-layout-flow wp-block-column" style="flex-basis:100%">
<div class="is-layout-constrained wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</div>
</div>
</aside><aside id="block-3" class="widget widget_block widget_archive"><div class=" wp-block-archives-dropdown wp-block-archives"><label for="wp-block-archives-5" class="wp-block-archives__label">Archive</label>
		<select id="wp-block-archives-5" name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;">
		<option value="">Monat auswählen</option>	<option value='https://www.darmstadtnews.de/2022/12/'> Dezember 2022 </option>
	<option value='https://www.darmstadtnews.de/2022/11/'> November 2022 </option>
	<option value='https://www.darmstadtnews.de/2022/10/'> Oktober 2022 </option>
	<option value='https://www.darmstadtnews.de/2022/09/'> September 2022 </option>
	<option value='https://www.darmstadtnews.de/2022/08/'> August 2022 </option>
	<option value='https://www.darmstadtnews.de/2022/07/'> Juli 2022 </option>
	<option value='https://www.darmstadtnews.de/2022/06/'> Juni 2022 </option>
	<option value='https://www.darmstadtnews.de/2022/05/'> Mai 2022 </option>
	<option value='https://www.darmstadtnews.de/2022/04/'> April 2022 </option>
	<option value='https://www.darmstadtnews.de/2022/03/'> März 2022 </option>
	<option value='https://www.darmstadtnews.de/2022/02/'> Februar 2022 </option>
	<option value='https://www.darmstadtnews.de/2022/01/'> Januar 2022 </option>
	<option value='https://www.darmstadtnews.de/2021/12/'> Dezember 2021 </option>
	<option value='https://www.darmstadtnews.de/2021/11/'> November 2021 </option>
	<option value='https://www.darmstadtnews.de/2021/10/'> Oktober 2021 </option>
	<option value='https://www.darmstadtnews.de/2021/09/'> September 2021 </option>
	<option value='https://www.darmstadtnews.de/2021/08/'> August 2021 </option>
	<option value='https://www.darmstadtnews.de/2021/07/'> Juli 2021 </option>
	<option value='https://www.darmstadtnews.de/2021/06/'> Juni 2021 </option>
	<option value='https://www.darmstadtnews.de/2021/05/'> Mai 2021 </option>
	<option value='https://www.darmstadtnews.de/2021/04/'> April 2021 </option>
	<option value='https://www.darmstadtnews.de/2021/03/'> März 2021 </option>
	<option value='https://www.darmstadtnews.de/2021/02/'> Februar 2021 </option>
	<option value='https://www.darmstadtnews.de/2021/01/'> Januar 2021 </option>
	<option value='https://www.darmstadtnews.de/2020/12/'> Dezember 2020 </option>
	<option value='https://www.darmstadtnews.de/2020/11/'> November 2020 </option>
	<option value='https://www.darmstadtnews.de/2020/10/'> Oktober 2020 </option>
	<option value='https://www.darmstadtnews.de/2020/09/'> September 2020 </option>
	<option value='https://www.darmstadtnews.de/2020/08/'> August 2020 </option>
	<option value='https://www.darmstadtnews.de/2020/07/'> Juli 2020 </option>
	<option value='https://www.darmstadtnews.de/2020/06/'> Juni 2020 </option>
	<option value='https://www.darmstadtnews.de/2020/05/'> Mai 2020 </option>
	<option value='https://www.darmstadtnews.de/2020/04/'> April 2020 </option>
	<option value='https://www.darmstadtnews.de/2020/03/'> März 2020 </option>
	<option value='https://www.darmstadtnews.de/2020/02/'> Februar 2020 </option>
	<option value='https://www.darmstadtnews.de/2020/01/'> Januar 2020 </option>
	<option value='https://www.darmstadtnews.de/2019/12/'> Dezember 2019 </option>
	<option value='https://www.darmstadtnews.de/2019/11/'> November 2019 </option>
	<option value='https://www.darmstadtnews.de/2019/10/'> Oktober 2019 </option>
	<option value='https://www.darmstadtnews.de/2019/09/'> September 2019 </option>
	<option value='https://www.darmstadtnews.de/2019/08/'> August 2019 </option>
	<option value='https://www.darmstadtnews.de/2019/07/'> Juli 2019 </option>
	<option value='https://www.darmstadtnews.de/2019/06/'> Juni 2019 </option>
	<option value='https://www.darmstadtnews.de/2019/05/'> Mai 2019 </option>
	<option value='https://www.darmstadtnews.de/2019/04/'> April 2019 </option>
	<option value='https://www.darmstadtnews.de/2019/03/'> März 2019 </option>
	<option value='https://www.darmstadtnews.de/2019/02/'> Februar 2019 </option>
	<option value='https://www.darmstadtnews.de/2019/01/'> Januar 2019 </option>
	<option value='https://www.darmstadtnews.de/2018/12/'> Dezember 2018 </option>
	<option value='https://www.darmstadtnews.de/2018/11/'> November 2018 </option>
	<option value='https://www.darmstadtnews.de/2018/10/'> Oktober 2018 </option>
	<option value='https://www.darmstadtnews.de/2018/09/'> September 2018 </option>
	<option value='https://www.darmstadtnews.de/2018/08/'> August 2018 </option>
	<option value='https://www.darmstadtnews.de/2018/07/'> Juli 2018 </option>
	<option value='https://www.darmstadtnews.de/2018/06/'> Juni 2018 </option>
	<option value='https://www.darmstadtnews.de/2018/05/'> Mai 2018 </option>
	<option value='https://www.darmstadtnews.de/2018/04/'> April 2018 </option>
	<option value='https://www.darmstadtnews.de/2018/03/'> März 2018 </option>
	<option value='https://www.darmstadtnews.de/2018/02/'> Februar 2018 </option>
	<option value='https://www.darmstadtnews.de/2018/01/'> Januar 2018 </option>
	<option value='https://www.darmstadtnews.de/2017/12/'> Dezember 2017 </option>
	<option value='https://www.darmstadtnews.de/2017/11/'> November 2017 </option>
	<option value='https://www.darmstadtnews.de/2017/10/'> Oktober 2017 </option>
	<option value='https://www.darmstadtnews.de/2017/09/'> September 2017 </option>
	<option value='https://www.darmstadtnews.de/2017/08/'> August 2017 </option>
	<option value='https://www.darmstadtnews.de/2017/07/'> Juli 2017 </option>
	<option value='https://www.darmstadtnews.de/2017/06/'> Juni 2017 </option>
	<option value='https://www.darmstadtnews.de/2017/05/'> Mai 2017 </option>
	<option value='https://www.darmstadtnews.de/2017/04/'> April 2017 </option>
	<option value='https://www.darmstadtnews.de/2017/03/'> März 2017 </option>
	<option value='https://www.darmstadtnews.de/2017/02/'> Februar 2017 </option>
	<option value='https://www.darmstadtnews.de/2017/01/'> Januar 2017 </option>
	<option value='https://www.darmstadtnews.de/2016/12/'> Dezember 2016 </option>
	<option value='https://www.darmstadtnews.de/2016/11/'> November 2016 </option>
	<option value='https://www.darmstadtnews.de/2016/10/'> Oktober 2016 </option>
	<option value='https://www.darmstadtnews.de/2016/09/'> September 2016 </option>
	<option value='https://www.darmstadtnews.de/2016/08/'> August 2016 </option>
	<option value='https://www.darmstadtnews.de/2016/07/'> Juli 2016 </option>
	<option value='https://www.darmstadtnews.de/2016/06/'> Juni 2016 </option>
	<option value='https://www.darmstadtnews.de/2016/05/'> Mai 2016 </option>
	<option value='https://www.darmstadtnews.de/2016/04/'> April 2016 </option>
	<option value='https://www.darmstadtnews.de/2016/03/'> März 2016 </option>
	<option value='https://www.darmstadtnews.de/2016/02/'> Februar 2016 </option>
	<option value='https://www.darmstadtnews.de/2016/01/'> Januar 2016 </option>
	<option value='https://www.darmstadtnews.de/2015/12/'> Dezember 2015 </option>
	<option value='https://www.darmstadtnews.de/2015/11/'> November 2015 </option>
	<option value='https://www.darmstadtnews.de/2015/10/'> Oktober 2015 </option>
	<option value='https://www.darmstadtnews.de/2015/09/'> September 2015 </option>
	<option value='https://www.darmstadtnews.de/2015/08/'> August 2015 </option>
	<option value='https://www.darmstadtnews.de/2015/07/'> Juli 2015 </option>
	<option value='https://www.darmstadtnews.de/2015/06/'> Juni 2015 </option>
	<option value='https://www.darmstadtnews.de/2015/05/'> Mai 2015 </option>
	<option value='https://www.darmstadtnews.de/2015/04/'> April 2015 </option>
	<option value='https://www.darmstadtnews.de/2015/03/'> März 2015 </option>
	<option value='https://www.darmstadtnews.de/2015/02/'> Februar 2015 </option>
	<option value='https://www.darmstadtnews.de/2015/01/'> Januar 2015 </option>
	<option value='https://www.darmstadtnews.de/2014/12/'> Dezember 2014 </option>
	<option value='https://www.darmstadtnews.de/2014/11/'> November 2014 </option>
	<option value='https://www.darmstadtnews.de/2014/10/'> Oktober 2014 </option>
	<option value='https://www.darmstadtnews.de/2014/09/'> September 2014 </option>
	<option value='https://www.darmstadtnews.de/2014/08/'> August 2014 </option>
	<option value='https://www.darmstadtnews.de/2014/07/'> Juli 2014 </option>
	<option value='https://www.darmstadtnews.de/2014/06/'> Juni 2014 </option>
	<option value='https://www.darmstadtnews.de/2014/05/'> Mai 2014 </option>
	<option value='https://www.darmstadtnews.de/2014/04/'> April 2014 </option>
	<option value='https://www.darmstadtnews.de/2014/03/'> März 2014 </option>
	<option value='https://www.darmstadtnews.de/2014/02/'> Februar 2014 </option>
	<option value='https://www.darmstadtnews.de/2014/01/'> Januar 2014 </option>
	<option value='https://www.darmstadtnews.de/2013/12/'> Dezember 2013 </option>
	<option value='https://www.darmstadtnews.de/2013/11/'> November 2013 </option>
	<option value='https://www.darmstadtnews.de/2013/10/'> Oktober 2013 </option>
	<option value='https://www.darmstadtnews.de/2013/09/'> September 2013 </option>
	<option value='https://www.darmstadtnews.de/2013/08/'> August 2013 </option>
	<option value='https://www.darmstadtnews.de/2013/07/'> Juli 2013 </option>
	<option value='https://www.darmstadtnews.de/2013/06/'> Juni 2013 </option>
	<option value='https://www.darmstadtnews.de/2013/05/'> Mai 2013 </option>
	<option value='https://www.darmstadtnews.de/2013/04/'> April 2013 </option>
	<option value='https://www.darmstadtnews.de/2013/03/'> März 2013 </option>
	<option value='https://www.darmstadtnews.de/2013/02/'> Februar 2013 </option>
	<option value='https://www.darmstadtnews.de/2013/01/'> Januar 2013 </option>
	<option value='https://www.darmstadtnews.de/2012/12/'> Dezember 2012 </option>
	<option value='https://www.darmstadtnews.de/2012/11/'> November 2012 </option>
	<option value='https://www.darmstadtnews.de/2012/10/'> Oktober 2012 </option>
	<option value='https://www.darmstadtnews.de/2012/09/'> September 2012 </option>
	<option value='https://www.darmstadtnews.de/2012/08/'> August 2012 </option>
	<option value='https://www.darmstadtnews.de/2012/07/'> Juli 2012 </option>
	<option value='https://www.darmstadtnews.de/2012/06/'> Juni 2012 </option>
	<option value='https://www.darmstadtnews.de/2012/05/'> Mai 2012 </option>
	<option value='https://www.darmstadtnews.de/2012/04/'> April 2012 </option>
	<option value='https://www.darmstadtnews.de/2012/03/'> März 2012 </option>
	<option value='https://www.darmstadtnews.de/2012/02/'> Februar 2012 </option>
	<option value='https://www.darmstadtnews.de/2012/01/'> Januar 2012 </option>
	<option value='https://www.darmstadtnews.de/2011/12/'> Dezember 2011 </option>
	<option value='https://www.darmstadtnews.de/2011/11/'> November 2011 </option>
	<option value='https://www.darmstadtnews.de/2011/10/'> Oktober 2011 </option>
	<option value='https://www.darmstadtnews.de/2011/09/'> September 2011 </option>
	<option value='https://www.darmstadtnews.de/2011/08/'> August 2011 </option>
	<option value='https://www.darmstadtnews.de/2011/07/'> Juli 2011 </option>
	<option value='https://www.darmstadtnews.de/2011/06/'> Juni 2011 </option>
	<option value='https://www.darmstadtnews.de/2011/05/'> Mai 2011 </option>
	<option value='https://www.darmstadtnews.de/2011/04/'> April 2011 </option>
	<option value='https://www.darmstadtnews.de/2011/03/'> März 2011 </option>
	<option value='https://www.darmstadtnews.de/2011/02/'> Februar 2011 </option>
	<option value='https://www.darmstadtnews.de/2011/01/'> Januar 2011 </option>
	<option value='https://www.darmstadtnews.de/2010/12/'> Dezember 2010 </option>
	<option value='https://www.darmstadtnews.de/2010/11/'> November 2010 </option>
	<option value='https://www.darmstadtnews.de/2010/10/'> Oktober 2010 </option>
	<option value='https://www.darmstadtnews.de/2010/09/'> September 2010 </option>
	<option value='https://www.darmstadtnews.de/2010/08/'> August 2010 </option>
	<option value='https://www.darmstadtnews.de/2010/07/'> Juli 2010 </option>
	<option value='https://www.darmstadtnews.de/2010/06/'> Juni 2010 </option>
	<option value='https://www.darmstadtnews.de/2010/05/'> Mai 2010 </option>
	<option value='https://www.darmstadtnews.de/2010/04/'> April 2010 </option>
	<option value='https://www.darmstadtnews.de/2010/03/'> März 2010 </option>
	<option value='https://www.darmstadtnews.de/2010/02/'> Februar 2010 </option>
	<option value='https://www.darmstadtnews.de/2010/01/'> Januar 2010 </option>
	<option value='https://www.darmstadtnews.de/2009/12/'> Dezember 2009 </option>
	<option value='https://www.darmstadtnews.de/2009/11/'> November 2009 </option>
	<option value='https://www.darmstadtnews.de/2009/10/'> Oktober 2009 </option>
	<option value='https://www.darmstadtnews.de/2009/09/'> September 2009 </option>
	<option value='https://www.darmstadtnews.de/2009/08/'> August 2009 </option>
	<option value='https://www.darmstadtnews.de/2009/07/'> Juli 2009 </option>
	<option value='https://www.darmstadtnews.de/2009/06/'> Juni 2009 </option>
	<option value='https://www.darmstadtnews.de/2009/05/'> Mai 2009 </option>
	<option value='https://www.darmstadtnews.de/2009/04/'> April 2009 </option>
	<option value='https://www.darmstadtnews.de/2009/03/'> März 2009 </option>
	<option value='https://www.darmstadtnews.de/2009/02/'> Februar 2009 </option>
	<option value='https://www.darmstadtnews.de/2009/01/'> Januar 2009 </option>
	<option value='https://www.darmstadtnews.de/2008/12/'> Dezember 2008 </option>
	<option value='https://www.darmstadtnews.de/2008/11/'> November 2008 </option>
</select></div></aside><aside id="block-10" class="widget widget_block widget_text">
<p></p>
</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
						<a class="privacy-policy-link" href="https://www.darmstadtnews.de/ueber/datenschutz/">Datenschutzerkl&#228;rung</a><span role="separator" aria-hidden="true"></span>			<a href="https://de.wordpress.org/" class="imprint" title="Semantic Personal Publishing Platform">
				Stolz präsentiert von WordPress			</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/cache/minify/c2eff.css" media="all" />

<style id='core-block-supports-inline-css' type='text/css'>
.wp-block-columns.wp-container-4{flex-wrap:nowrap;}
</style>
<script  src="https://www.darmstadtnews.de/wp-content/cache/minify/79737.js"></script>

<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.darmstadtnews.de/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.darmstadtnews.de/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.darmstadtnews.de/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script  src="https://www.darmstadtnews.de/wp-content/cache/minify/16f71.js"></script>

<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script  async src="https://www.darmstadtnews.de/wp-content/cache/minify/2d062.js"></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 318/325 objects using disk
Page Caching using disk: enhanced 
Lazy Loading
Minified using disk
Database Caching 10/12 queries in 0.002 seconds using disk

Served from: www.darmstadtnews.de @ 2022-12-08 13:11:41 by W3 Total Cache
-->