<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="de-DE">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="expires" content="0">
<META HTTP-EQUIV="pragma" CONTENT="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta property="fb:page_id" content="142049932473262" />
<meta property="fb:admins" content="1320810253" />
<meta name="author" content="DarmstadtNews.de" />

<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff"> 

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="image_src" href="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" / >
<meta name="medium" content="news" />
<meta property="article:publisher" content="https://www.facebook.com/DarmstadtNews.de" />
<meta property="article:author" content="https://www.facebook.com/DarmstadtNews.de" />
<link rel="shortcut icon" href="https://www.darmstadtnews.de/android-icon-96x96.ico" type="image/x-icon" />
<link rel="icon" href="https://www.darmstadtnews.de/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="KI-basierte Gesch&#228;ftsmodelle f&#252;r den Mittelstand: h_da beteiligt an Aufbau digitaler Wissensplattform | DarmstadtNews.de" />
<meta property="og:url" content="https://www.darmstadtnews.de/2021/07/04/ki-basierte-geschaeftsmodelle-fuer-den-mittelstand-h_da-beteiligt-an-aufbau-digitaler-wissensplattform/" />
<meta property="og:description" content="K&#252;nstliche Intelligenz (KI) setzt sich im Alltag durch, etwa in Sprachassistenten. Kleine und mittelst&#228;ndische Unternehmen (KMU) hingegen nutzen KI f&#252;r neue Gesch&#228;ftsfelder noch zur&#252;ckhaltend, ihnen fehlen meist Wissen und Ressourcen. Hier kn&#252;pft das Forschungsprojekt WIWIEN an, an dem auch die Hochschule Darmstadt (h_da) beteiligt ist. Bis 2024 ist der Aufbau einer digitalen Wissensplattform geplant, die [&#8230;]" />
<meta property="og:site_name" content="DarmstadtNews.de" />
<meta property="og:image" content="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" />
<meta property="og:type" content="article" />
<meta property="og:latitude" content="49.871849" />
<meta property="og:longitude" content="8.6530" />
<meta property="og:locality" content="Darmstadt" />
<meta property="og:region" content="Hessen" />
<meta property="og:country-name" content="Germany" />
<meta name="geo.region" content="DE-HE">
<meta name="geo.placename" content="Darmstadt, Deutschland">
<meta name="geo.position" content="49.8724245;8.6508574">
<meta name="ICBM" content="49.8724245,8.6508574">

<!-- error for JS-disabled browsers -->
<noscript>
<b><font size="4" color="#ffffff">Um den vollen Funktionsumfang dieser Webseite zu erfahren, ben&ouml;tigen Sie JavaScript. Hier finden Sie die</font></b> <a href="https://www.enable-javascript.com/de/" target="_blank"><font size="4" color="FF0000"><b>Anleitung wie Sie JavaScript in Ihrem Browser einschalten.</a></font></b>
</noscript>


<title>KI-basierte Geschäftsmodelle für den Mittelstand: h_da beteiligt an Aufbau digitaler Wissensplattform | DarmstadtNews.de</title>
<style>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</style>
<link rel='https://api.w.org/' href='https://www.darmstadtnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.darmstadtnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.darmstadtnews.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sonderinvestitionsprogramm Radmobilit&#228;t 4&#215;4: Wissenschaftsstadt Darmstadt beginnt mit Anpassung der Radverkehrsf&#252;hrung in der n&#246;rdlichen Teichhausstra&#223;e' href='https://www.darmstadtnews.de/2021/07/04/sonderinvestitionsprogramm-radmobilitaet-4x4-wissenschaftsstadt-darmstadt-beginnt-mit-anpassung-der-radverkehrsfuehrung-in-der-noerdlichen-teichhausstrasse/' />
<link rel='next' title='Ende der Bundesnotbremse: Stadtverwaltung kehrt am 5. Juli zum eingeschr&#228;nkten Pr&#228;senzbetrieb in den &#196;mtern zur&#252;ck &#8211; Pflicht zur Terminvereinbarung bleibt bestehen' href='https://www.darmstadtnews.de/2021/07/04/ende-der-bundesnotbremse-stadtverwaltung-kehrt-am-5-juli-zum-eingeschraenkten-praesenzbetrieb-in-den-aemtern-zurueck-pflicht-zur-terminvereinbarung-bleibt-bestehen/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.darmstadtnews.de/?p=19867' />
<link rel="alternate" type="application/json+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2021%2F07%2F04%2Fki-basierte-geschaeftsmodelle-fuer-den-mittelstand-h_da-beteiligt-an-aufbau-digitaler-wissensplattform%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2021%2F07%2F04%2Fki-basierte-geschaeftsmodelle-fuer-den-mittelstand-h_da-beteiligt-an-aufbau-digitaler-wissensplattform%2F&#038;format=xml" />
  

<link rel="search" type="application/opensearchdescription+xml" title="Darmstadt Suche" href="https://www.darmstadtnews.de/dasuche.xml"/> 
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/style.css"type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/nav.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/plugins.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/template-style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/print.css" type="text/css" media="print" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/ui.tabs.css" type="text/css" media="screen" />
  
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/jquery-1.2.3.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/dropdowns.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.js"></script>

<script type="text/javascript">
 var $j = jQuery.noConflict();
          $j(document).ready(function(){
			$j('#container-4 > ul').tabs({ fx: { opacity: 'toggle', duration: 300 }});
			});
</script>
          

<link rel="alternate" type="application/rss+xml" title="DarmstadtNews.de RSS Feed" href="https://www.darmstadtnews.de/feed/" />
<link rel="pingback" href="https://www.darmstadtnews.de/xmlrpc.php" />
</head>
<body>

<div id="fb-root"></div>


<div id="page" class="clearfloat">
<div class="clearfloat">
  <div id="branding" class="left" onclick="location.href='https://www.darmstadtnews.de';" style="cursor: pointer;">
    <div class="blogtitle" ><a href="https://www.darmstadtnews.de/">
            </a></div>
    <div class="description">
          </div>
  </div>
  <div class="right">
    <form method="get" id="searchform" action="https://www.darmstadtnews.de/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Suchen" class="button" />
</div>
</form>
  </div>
</div>
<ul id="nav" class="clearfloat">d="nav" class="clearfloat">
  <li><a href="https://www.darmstadtnews.de/" class="on">Home</a></li>
  <li class="page_item page-item-23"><a href="https://www.darmstadtnews.de/stadtplan/">Stadtplan</a></li>
<li class="page_item page-item-9273"><a href="https://www.darmstadtnews.de/zweite_liga/">2. Bundesliga</a></li>
<li class="page_item page-item-809"><a href="https://www.darmstadtnews.de/newsletter/">Newsletter</a></li>
<li class="page_item page-item-33"><a href="https://www.darmstadtnews.de/pressemitteilung/">Pressemitteilung einsenden</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://www.darmstadtnews.de/ueber/">Impressum | Datenschutz</a>
<ul class='children'>
	<li class="page_item page-item-879"><a href="https://www.darmstadtnews.de/ueber/datenschutz/">Datenschutzerkl&#228;rung</a></li>
	<li class="page_item page-item-13731"><a href="https://www.darmstadtnews.de/ueber/disclaimer/">Disclaimer</a></li>
</ul>
</li>
</ul>

<div id="content">
    <div class="post" id="post-19867">
    <h2>
      KI-basierte Gesch&#228;ftsmodelle f&#252;r den Mittelstand: h_da beteiligt an Aufbau digitaler Wissensplattform    </h2>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="7481295541"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center><br />
    <small>4. Juli 2021 - 09:14 | von <a href="https://www.darmstadtnews.de/author/darmstadtnewsde/" title="Beiträge von DarmstadtNews.de" rel="author">DarmstadtNews.de</a> | Kategorie:    <a href="https://www.darmstadtnews.de/category/wissenschaft/" rel="category tag">Wissenschaft</a>	 |
    
    


<br><b>&nbsp;&nbsp;Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2021%2F07%2F04%2Fki-basierte-geschaeftsmodelle-fuer-den-mittelstand-h_da-beteiligt-an-aufbau-digitaler-wissensplattform%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2021%2F07%2F04%2Fki-basierte-geschaeftsmodelle-fuer-den-mittelstand-h_da-beteiligt-an-aufbau-digitaler-wissensplattform%2F&t=KI-basierte%20Gesch%26%23228%3Bftsmodelle%20f%26%23252%3Br%20den%20Mittelstand%3A%20h_da%20beteiligt%20an%20Aufbau%20digitaler%20Wissensplattform" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=KI-basierte%20Gesch%26%23228%3Bftsmodelle%20f%26%23252%3Br%20den%20Mittelstand%3A%20h_da%20beteiligt%20an%20Aufbau%20digitaler%20Wissensplattform &amp;url=https://www.darmstadtnews.de/?p=19867" target="_blank"><span>AddThis</span></a> 
</small>    
<div class="entry">
       <p><img class="alignleft size-full wp-image-15093" src="https://www.darmstadtnews.de/wp-content/uploads/2019/03/ki.jpg" alt="K&#252;nstliche Intelligenz" width="250" height="250" srcset="https://www.darmstadtnews.de/wp-content/uploads/2019/03/ki.jpg 250w, https://www.darmstadtnews.de/wp-content/uploads/2019/03/ki-100x100.jpg 100w, https://www.darmstadtnews.de/wp-content/uploads/2019/03/ki-60x60.jpg 60w" sizes="(max-width: 250px) 100vw, 250px" />K&#252;nstliche Intelligenz (KI) setzt sich im Alltag durch, etwa in Sprachassistenten. Kleine und mittelst&#228;ndische Unternehmen (KMU) hingegen nutzen KI f&#252;r neue Gesch&#228;ftsfelder noch zur&#252;ckhaltend, ihnen fehlen meist Wissen und Ressourcen. Hier kn&#252;pft das Forschungsprojekt WIWIEN an, an dem auch die Hochschule Darmstadt (h_da) beteiligt ist.<span id="more-19867"></span> Bis 2024 ist der Aufbau einer digitalen Wissensplattform geplant, die es dem produzierenden Mittelstand erm&#246;glichen soll, neue und KI-basierte Service-Gesch&#228;ftsmodelle zu entwickeln und umzusetzen. Gef&#246;rdert wird das Vorhaben vom Bundesministerium f&#252;r Bildung und Forschung (BMBF) mit 1,56 Millionen Euro.</p>
<p>Gerade produzierende kleine und mittelst&#228;ndische Unternehmen stehen im Angesicht der Digitalisierung vor der Herausforderung, ihr Gesch&#228;ftsmodell zu erweitern. Aussichtsreich sind datenbasierte Dienstleistungen, etwa Angebote rund um Service, Wartung oder Schulung. „KI-basierte Algorithmen k&#246;nnen hier dabei helfen, neue Gesch&#228;ftsmodelle oder Serviceinnovationen anzusto&#223;en und zu etablieren“, sagt Prof. Dr. J&#246;rg von Garrel vom Fachbereich Gesellschaftswissenschaften der h_da. „Die nun entstehende Wissensplattform soll es den Besch&#228;ftigten mittelst&#228;ndischer Unternehmen erm&#246;glichen, einfach umsetzbare Vorgehensweisen, Methoden und gute Beispiele f&#252;r die Erarbeitung KI-basierter Gesch&#228;ftsmodelle an die Hand zu bekommen.“</p>
<p>An WIWIEN ist ein Konsortium aus f&#252;nf Partnern beteiligt. Die Hochschule Darmstadt verantwortet die intuitive und verst&#228;ndliche Gestaltung der auf der digitalen Plattform einmal abrufbaren Wissensmodule. Zudem entwickelt das Forschendenteam um Prof. Dr. J&#246;rg von Garrel Ma&#223;nahmen zur Akzeptanzsteigerung der Wissensplattform und setzt diese um. Die inhaltliche Konzeption der Wissensplattform und die Entwicklung von Gesch&#228;ftsmodellszenarien verantwortet insbesondere das Fraunhofer-Institut f&#252;r Fabrikbetrieb und –automatisierung. Die Mittelst&#228;ndler Form+Test und Zorn Instruments formulieren ihre Anforderungen und erproben die neuartige Plattform. Die Internetagentur Cosmo Code verantwortet die modellhafte Realisation der Wissensplattform.</p>
<p>Ziel der Projektpartner ist neben dem Aufbau der Wissensplattform die prototypische Umsetzung KI-basierter Service-Gesch&#228;ftsmodelle im produzierenden Mittelstand bis Anfang 2024. „Die Plattform soll nicht nur als Daten- und Informationsplattform fungieren. Sie soll dabei helfen, sowohl unternehmensintern ein Netzwerk f&#252;r KI-basierte Gesch&#228;ftsmodelle zu spannen, als auch organisations&#252;bergreifend unter Mittelst&#228;ndlern, deren Kundschaft oder auch mit Profis in der Entwicklung von KI-Algorithmen“, sagt Prof. Dr. J&#246;rg von Garrel.</p>
<p>Das Projekt „Wissensdom&#228;nen durch eine digitale Wissensplattform zur Entscheidungsunterst&#252;tzung f&#252;r die effektive und effiziente Erarbeitung von KI-basierten (Service)Gesch&#228;ftsmodellen innovativ gestalten“ (WIWIEN) wird vom BMBF im Rahmen der F&#246;rderma&#223;nahme „Zukunft der Arbeit: Mittelstand  &#8211; innovativ und sozial“ gef&#246;rdert. F&#252;r die bis zum 28.02.2024 vorgesehene Projektlaufzeit werden 1,56 Millionen Euro zur Verf&#252;gung gestellt. Das Projektvolumen betr&#228;gt insgesamt 2,26 Millionen Euro.</p>
<p>Quelle: Hochschule Darmstadt</p>

          </div>
<b>Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2021%2F07%2F04%2Fki-basierte-geschaeftsmodelle-fuer-den-mittelstand-h_da-beteiligt-an-aufbau-digitaler-wissensplattform%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2021%2F07%2F04%2Fki-basierte-geschaeftsmodelle-fuer-den-mittelstand-h_da-beteiligt-an-aufbau-digitaler-wissensplattform%2F&t=KI-basierte%20Gesch%26%23228%3Bftsmodelle%20f%26%23252%3Br%20den%20Mittelstand%3A%20h_da%20beteiligt%20an%20Aufbau%20digitaler%20Wissensplattform" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=KI-basierte%20Gesch%26%23228%3Bftsmodelle%20f%26%23252%3Br%20den%20Mittelstand%3A%20h_da%20beteiligt%20an%20Aufbau%20digitaler%20Wissensplattform &amp;url=https://www.darmstadtnews.de/?p=19867" target="_blank"><span>AddThis</span></a> <br><br>
 <span class="tags"><strong>Tags:</strong> <a href="https://www.darmstadtnews.de/tag/fraunhofer-institut/" rel="tag">Fraunhofer-Institut</a>, <a href="https://www.darmstadtnews.de/tag/h_da/" rel="tag">h_da</a>, <a href="https://www.darmstadtnews.de/tag/hochschule/" rel="tag">Hochschule</a>, <a href="https://www.darmstadtnews.de/tag/hochschule-darmstadt/" rel="tag">Hochschule Darmstadt</a></span>

         </div>
<br><br>

  ﻿
  </div>
﻿<div id="sidebar">
  <ul id="sidelist">
    <div align=right>

Sonntag, der 04. Juli 2021 
     </div><br /><center>

<img src="https://www.darmstadtnews.de/random/05.jpg" width="250" height="80" border="0"></center>
<p align="right"><a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/facebook_klein.png" alt="Facebook" title="Facebook" alt="Facebook" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://twitter.com/darmstadt" target="_blank"><img border="0" src="https://www.darmstadtnews.de/twitter_klein.png" alt="Twitter" title="Twitter" width="16" height="16" align="middle"></a> &nbsp;<a href="https://instagram.com/darmstadtnews" target="_blank"><img border="0" src="https://www.darmstadtnews.de/instagram.png" alt="Instagram" title="Instagram" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://www.darmstadtnews.de/feed/" target="_blank"><img border="0" src="https://www.darmstadtnews.de/rss_klein.gif" alt="RSS" title="RSS" width="15" height="15" align="middle"></a></p>

    <li>
      <h2>Mehr aus dieser Kategorie</h2>
      <ul class="bullets">
                <li><a href="https://www.darmstadtnews.de/2021/07/04/ki-basierte-geschaeftsmodelle-fuer-den-mittelstand-h_da-beteiligt-an-aufbau-digitaler-wissensplattform/">
          KI-basierte Gesch&#228;ftsmodelle f&#252;r den Mittelstand: h_da beteiligt an Aufbau digitaler Wissensplattform          </a></li>
                <li><a href="https://www.darmstadtnews.de/2021/06/28/industriedesign-hochschule-darmstadt-startet-human-factors-lab/">
          Industriedesign: Hochschule Darmstadt startet Human Factors Lab          </a></li>
                <li><a href="https://www.darmstadtnews.de/2021/06/28/zellulaerer-herzschrittmacher-bei-der-arbeit-hochleistungsrechner-ermoeglicht-neue-einblicke-in-struktur-und-funktion-der-ionenkanaele/">
          Zellul&#228;rer Herzschrittmacher bei der Arbeit &#8211; Hochleistungsrechner erm&#246;glicht neue Einblicke in Struktur und Funktion der Ionenkan&#228;le          </a></li>
                <li><a href="https://www.darmstadtnews.de/2021/06/12/chemische-reaktionen-als-schluessel-zu-alzheimer-kollaboration-zwischen-tu-darmstadt-britischen-und-us-amerikanischen-unis/">
          Chemische Reaktionen als Schl&#252;ssel zu Alzheimer &#8211; Kollaboration zwischen TU Darmstadt, britischen und US-amerikanischen Unis          </a></li>
                <li><a href="https://www.darmstadtnews.de/2021/06/03/wirtschaftswoche-hochschulranking-h_da-belegt-weiterhin-vordere-raenge/">
          Wirtschaftswoche-Hochschulranking: h_da belegt weiterhin vordere R&#228;nge          </a></li>
                <li><strong><a href="https://www.darmstadtnews.de/category/wissenschaft/" title="View all posts filed under Wissenschaft">Archiv f&#252;r 'Wissenschaft' &raquo;</a></strong></li>
      </ul>
    </li>
        <li>

     
<h3>Werbung</h3>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="1390618352"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="5016744515"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<p align="center"><a href="https://darmstadtgalerie.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/da_shirts.jpg" title="Geschenkideen aus Darmstadt" alt="Geschenkideen aus Darmstadt" width="250" height="200"></a>
<br /><br />
<a href="http://alexa.darmstadtnews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="Alexa Skill" title="Alexa Skill" src="https://www.darmstadtnews.de/alexa.png"></a>
<br /><br />
<a href="https://twitter.com/darmstadt" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei twitter" title="DarmstadtNews.de bei twitter" src="https://www.darmstadtnews.de/twitter.png"></a><br /><br />
<a href="https://instagram.com/darmstadtnews" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Instagram" title="DarmstadtNews.de bei Instagram" src="https://www.darmstadtnews.de/instagram_big.png"></a><br /><br />
<a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Facebook" title="DarmstadtNews.de bei Facebook" src="https://www.darmstadtnews.de/facebook.png"></a><br /><br />
<center><a href="http://www.amazon.de/gp/product/3934517463/ref=as_li_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=3934517463&linkCode=as2&tag=darmstadde-21&linkId=2EM24ACRYYRTZW77" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="Das Web-Adressbuch f&#252;r Deutschland 2015" title="Das Web-Adressbuch f&#252;r Deutschland 2015" src="https://www.darmstadtnews.de/WAB2015.jpg"></a></center>
<center><a href="http://www.erfolgreich-suchen.de" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" title="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" src="https://www.darmstadtnews.de/Auszeichnungsbanner.gif"></a></center>
</p>

</li>
<li>
<h3>Werbung</h3>
<p align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2564627285296645"
     data-ad-slot="1390618352"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>


</li>



   
    </ul>
  <!--END SIDELIST-->
</div>
<!--END SIDEBAR-->
</div> 
<div id="footer"> 
  <div style="text-align: center;clear: both"><a onclick='document.cookie="fdx_switcher=mobile;path=/;expires=";' href='http://www.darmstadtnews.de/2021/07/04/ki-basierte-geschaeftsmodelle-fuer-den-mittelstand-h_da-beteiligt-an-aufbau-digitaler-wissensplattform/?fdx_switcher=mobile' title='Mobile Version anzeigen' rel='nofollow'><img src='https://www.darmstadtnews.de/wp-content/plugins/wp-mobile-edition/assets/images/switch.png' width='50' height='20' alt=''></a></div><script type='text/javascript' src='https://www.darmstadtnews.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
  <div> &#169; 2021 
    DarmstadtNews.de    | Erstellt mit <a href="http://wordpress.org/" target="_blank">WordPress <br />Powered by <a href="http://www.edition-artig.com" target="_blank">Edition ARTig</a> | Pressemitteilungen an: <a href="mailto:&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;">&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;</a>
<div></div> 
    <a href="https://www.darmstadtnews.de/wp-login.php">Anmelden</a> | 
    	30 queries. 0,188 seconds.
<br />




  </div>
</div>



<!-- Start Cookie Plugin -->
<script type="text/javascript">
  window.cookieconsent_options = {
  message: 'Diese Website nutzt Cookies, um bestm&ouml;gliche Funktionalit&auml;t bieten zu k&ouml;nnen.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Mehr Infos',
  link: 'https://www.darmstadtnews.de/ueber/datenschutz/',
  theme: 'dark-bottom'
 };
</script>
<script type="text/javascript" src="//s3.amazonaws.com/valao-cloud/cookie-hinweis/script.js"></script>
<!-- Ende Cookie Plugin -->



</body>
</html>


