<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="de-DE">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="expires" content="0">
<META HTTP-EQUIV="pragma" CONTENT="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta property="fb:page_id" content="142049932473262" />
<meta property="fb:admins" content="1320810253" />
<meta name="author" content="DarmstadtNews.de" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="image_src" href="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" / >
<meta name="medium" content="news" />
<meta property="article:publisher" content="https://www.facebook.com/DarmstadtNews.de" />
<meta property="article:author" content="https://www.facebook.com/DarmstadtNews.de" />
<link rel="shortcut icon" href="https://www.darmstadtnews.de/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.darmstadtnews.de/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Griesheim: Mann greift 26-J&#228;hrigen mit Pfefferspray an | DarmstadtNews.de" />
<meta property="og:url" content="https://www.darmstadtnews.de/2019/03/01/griesheim-mann-greift-26-jaehrigen-mit-pfefferspray-an/" />
<meta property="og:description" content="Ein bislang Unbekannter griff am fr&#252;hen Freitagmorgen (01.03.19) einen 26-J&#228;hrigen Griesheimer mit einem Pfefferspray an. Der 26-J&#228;hrige war im Wolfsweg unterwegs, als er gegen 0.15 Uhr durch einen sch&#228;tzungsweise 55-Jahre alten Mann attackiert wurde. Der T&#228;ter spr&#252;hte dem Griesheimer den Reizstoff ins Gesicht und fl&#252;chtete anschlie&#223;end. Eine sofort eingeleitete Fahndung der Polizei blieb ohne Erfolg. [&#8230;]" />
<meta property="og:site_name" content="DarmstadtNews.de" />
<meta property="og:image" content="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" />
<meta property="og:type" content="article" />
<meta property="og:latitude" content="49.871849" />
<meta property="og:longitude" content="8.6530" />
<meta property="og:locality" content="Darmstadt" />
<meta property="og:region" content="Hessen" />
<meta property="og:country-name" content="Germany" />
<meta name="geo.region" content="DE-HE">
<meta name="geo.placename" content="Darmstadt, Deutschland">
<meta name="geo.position" content="49.8724245;8.6508574">
<meta name="ICBM" content="49.8724245,8.6508574">

<!-- error for JS-disabled browsers -->
<noscript>
<b><font size="4" color="#ffffff">Um den vollen Funktionsumfang dieser Webseite zu erfahren, ben&ouml;tigen Sie JavaScript. Hier finden Sie die</font></b> <a href="https://www.enable-javascript.com/de/" target="_blank"><font size="4" color="FF0000"><b>Anleitung wie Sie JavaScript in Ihrem Browser einschalten.</a></font></b>
</noscript>


<title>Griesheim: Mann greift 26-Jährigen mit Pfefferspray an | DarmstadtNews.de</title>
<style>



<script type="text/javascript" language="JavaScript">
<!--
// entfernt die gepunkteten Umrandungen geklickter Links

function UmrandungEntfernen(){
links=document.getElementsByTagName('a');
  for(i=0;i<links.length;i++)
  {
  links[i].onfocus=new Function("if(this.blur)this.blur()");
  }
}
onload=UmrandungEntfernen;

//-->
</script>





  

<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Design[3021,3103] -->
<meta name="description"  content="Ein bislang Unbekannter griff am frühen Freitagmorgen (01.03.19) einen 26-Jährigen Griesheimer mit einem Pfefferspray an. Der 26-Jährige war im Wolfsweg" />

<meta name="keywords"  content="griesheim,polizei,polizeipräsidium" />

<link rel="canonical" href="https://www.darmstadtnews.de/2019/03/01/griesheim-mann-greift-26-jaehrigen-mit-pfefferspray-an/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DarmstadtNews.de &raquo; Griesheim: Mann greift 26-J&#228;hrigen mit Pfefferspray an Kommentar-Feed" href="https://www.darmstadtnews.de/2019/03/01/griesheim-mann-greift-26-jaehrigen-mit-pfefferspray-an/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.darmstadtnews.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://www.darmstadtnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.darmstadtnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.darmstadtnews.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Eberstadt: &#214;ffentlichkeitsfahndung nach Diebstahl einer Geldb&#246;rse mit unberechtigter Geldabhebung &#8211; Wer kennt den gesuchten Mann?' href='https://www.darmstadtnews.de/2019/02/28/eberstadt-oeffentlichkeitsfahndung-nach-diebstahl-einer-geldboerse-mit-unberechtigter-geldabhebung-wer-kennt-den-gesuchten-mann/' />
<link rel='next' title='Eberstadt: Renault prallt gegen Ampelmast &#8211; 44-j&#228;hriger Mann verletzt sich schwer &#8211; Mehrere Tausend Euro Sachschaden' href='https://www.darmstadtnews.de/2019/03/01/eberstadt-renault-prallt-gegen-ampelmast-44-jaehriger-mann-verletzt-sich-schwer-mehrere-tausend-euro-sachschaden/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.darmstadtnews.de/?p=15040' />
<link rel="alternate" type="application/json+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2019%2F03%2F01%2Fgriesheim-mann-greift-26-jaehrigen-mit-pfefferspray-an%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2019%2F03%2F01%2Fgriesheim-mann-greift-26-jaehrigen-mit-pfefferspray-an%2F&#038;format=xml" />
  

<link rel="search" type="application/opensearchdescription+xml" title="Darmstadt Suche" href="https://www.darmstadtnews.de/dasuche.xml"/> 
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/style.css"type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/nav.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/plugins.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/template-style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/print.css" type="text/css" media="print" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/ui.tabs.css" type="text/css" media="screen" />
  
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/jquery-1.2.3.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/dropdowns.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.js"></script>

<script type="text/javascript">
 var $j = jQuery.noConflict();
          $j(document).ready(function(){
			$j('#container-4 > ul').tabs({ fx: { opacity: 'toggle', duration: 300 }});
			});
</script>
          

<link rel="alternate" type="application/rss+xml" title="DarmstadtNews.de RSS Feed" href="https://www.darmstadtnews.de/feed/" />
<link rel="pingback" href="https://www.darmstadtnews.de/xmlrpc.php" />
</head>
<body>

<div id="fb-root"></div>


<div id="page" class="clearfloat">
<div class="clearfloat">
  <div id="branding" class="left" onclick="location.href='https://www.darmstadtnews.de';" style="cursor: pointer;">
    <div class="blogtitle" ><a href="https://www.darmstadtnews.de/">
            </a></div>
    <div class="description">
          </div>
  </div>
  <div class="right">
    <form method="get" id="searchform" action="https://www.darmstadtnews.de/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Suchen" class="button" />
</div>
</form>
  </div>
</div>
<ul id="nav" class="clearfloat">d="nav" class="clearfloat">
  <li><a href="https://www.darmstadtnews.de/" class="on">Home</a></li>
  <li class="page_item page-item-23"><a href="https://www.darmstadtnews.de/stadtplan/">Stadtplan</a></li>
<li class="page_item page-item-9273"><a href="https://www.darmstadtnews.de/zweite_liga/">2. Bundesliga</a></li>
<li class="page_item page-item-643"><a href="https://www.darmstadtnews.de/puzzle/">Puzzle</a></li>
<li class="page_item page-item-649"><a href="https://www.darmstadtnews.de/memo-spiel/">Memo-Spiel</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://www.darmstadtnews.de/ueber/">Impressum | Datenschutz</a>
<ul class='children'>
	<li class="page_item page-item-809"><a href="https://www.darmstadtnews.de/ueber/newsletter/">Newsletter</a></li>
	<li class="page_item page-item-33"><a href="https://www.darmstadtnews.de/ueber/pressemitteilung/">Pressemitteilung einsenden</a></li>
	<li class="page_item page-item-879"><a href="https://www.darmstadtnews.de/ueber/datenschutz/">Datenschutzerkl&#228;rung</a></li>
	<li class="page_item page-item-13731"><a href="https://www.darmstadtnews.de/ueber/disclaimer/">Disclaimer</a></li>
</ul>
</li>
</ul>

<div id="content">
    <div class="post" id="post-15040">
    <h2>
      Griesheim: Mann greift 26-J&#228;hrigen mit Pfefferspray an    </h2>
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-2564627285296645";
/* 468x60, Erstellt 30.12.08 */
google_ad_slot = "7481295541";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center><br />
    <small>1. März 2019 - 15:00 | von <a href="https://www.darmstadtnews.de/author/darmstadtnewsde/" title="Beiträge von DarmstadtNews.de" rel="author">DarmstadtNews.de</a> | Kategorie:    <a href="https://www.darmstadtnews.de/category/polizei/" rel="category tag">Polizei</a>	 |
    
    


<br><b>&nbsp;&nbsp;Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2019%2F03%2F01%2Fgriesheim-mann-greift-26-jaehrigen-mit-pfefferspray-an%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2019%2F03%2F01%2Fgriesheim-mann-greift-26-jaehrigen-mit-pfefferspray-an%2F&t=Griesheim%3A%20Mann%20greift%2026-J%26%23228%3Bhrigen%20mit%20Pfefferspray%20an" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #D34836; font-weight: bold;" title="Bei Google+ empfehlen" href="https://plusone.google.com/_/+1/confirm?hl=de&url=https%3A%2F%2Fwww.darmstadtnews.de%2F2019%2F03%2F01%2Fgriesheim-mann-greift-26-jaehrigen-mit-pfefferspray-an%2F&title=Griesheim%3A%20Mann%20greift%2026-J%26%23228%3Bhrigen%20mit%20Pfefferspray%20an" target="blank" rel="nofollow"><span>Google+</span></a> |
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Griesheim%3A%20Mann%20greift%2026-J%26%23228%3Bhrigen%20mit%20Pfefferspray%20an &amp;url=https://www.darmstadtnews.de/?p=15040" target="_blank"><span>AddThis</span></a> 
</small>    
<div class="entry">
       <p><img class="alignleft size-full wp-image-9008" src="https://www.darmstadtnews.de/wp-content/uploads/2014/03/pol.jpg" alt="" width="250" height="250" srcset="https://www.darmstadtnews.de/wp-content/uploads/2014/03/pol.jpg 250w, https://www.darmstadtnews.de/wp-content/uploads/2014/03/pol-100x100.jpg 100w" sizes="(max-width: 250px) 100vw, 250px" />Ein bislang Unbekannter griff am fr&#252;hen Freitagmorgen (01.03.19) einen 26-J&#228;hrigen Griesheimer mit einem Pfefferspray an. Der 26-J&#228;hrige war im Wolfsweg unterwegs, als er gegen 0.15 Uhr durch einen sch&#228;tzungsweise 55-Jahre alten Mann attackiert wurde. Der T&#228;ter spr&#252;hte dem Griesheimer den Reizstoff ins Gesicht und fl&#252;chtete anschlie&#223;end. Eine sofort eingeleitete Fahndung der Polizei blieb ohne Erfolg.<span id="more-15040"></span></p>
<p>Wegen der erlittenen Reizungen im Gesicht wurde der junge Mann von dem Rettungsdienst vorsorglich behandelt. Die Hintergr&#252;nde der Tat, bleiben derzeit Gegenstand der Ermittlungen.</p>
<p>Der Angreifer wird als zirka 1,90 Meter gro&#223;, mit kr&#228;ftiger Statur und auffallend muskul&#246;s beschrieben. Er soll kurze, graue, bis keine Haare haben.</p>
<p>Die Ermittlungen wurden von der Polizei in Griesheim aufgenommen. Wer diese Tat beobachtet hat oder Hinweise zu der gesuchten Person geben kann, wird gebeten, sich unter der Rufnummer 06155/ 8385-0 zu melden.</p>
<p>Quelle: Polizeipr&#228;sidium S&#252;dhessen</p>

          </div>
<b>Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2019%2F03%2F01%2Fgriesheim-mann-greift-26-jaehrigen-mit-pfefferspray-an%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2019%2F03%2F01%2Fgriesheim-mann-greift-26-jaehrigen-mit-pfefferspray-an%2F&t=Griesheim%3A%20Mann%20greift%2026-J%26%23228%3Bhrigen%20mit%20Pfefferspray%20an" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #D34836; font-weight: bold;" title="Bei Google+ empfehlen" href="https://plusone.google.com/_/+1/confirm?hl=de&url=https%3A%2F%2Fwww.darmstadtnews.de%2F2019%2F03%2F01%2Fgriesheim-mann-greift-26-jaehrigen-mit-pfefferspray-an%2F&title=Griesheim%3A%20Mann%20greift%2026-J%26%23228%3Bhrigen%20mit%20Pfefferspray%20an" target="blank" rel="nofollow"><span>Google+</span></a> |
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Griesheim%3A%20Mann%20greift%2026-J%26%23228%3Bhrigen%20mit%20Pfefferspray%20an &amp;url=https://www.darmstadtnews.de/?p=15040" target="_blank"><span>AddThis</span></a> <br><br>
 <span class="tags"><strong>Tags:</strong> <a href="https://www.darmstadtnews.de/tag/griesheim/" rel="tag">Griesheim</a>, <a href="https://www.darmstadtnews.de/tag/polizei/" rel="tag">Polizei</a>, <a href="https://www.darmstadtnews.de/tag/polizeipraesidium/" rel="tag">Polizeipräsidium</a></span>

         </div>
<br><br>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2564627285296645";
/* da-news */
google_ad_slot = "5483745792";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

  ﻿
  </div>
﻿<div id="sidebar">
  <ul id="sidelist">
    <div align=right>

Samstag, der 02. März 2019 
     </div><br /><center>

<img src="https://www.darmstadtnews.de/random/29.jpg" width="250" height="80" border="0"></center>
<p align="right"><a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/facebook_klein.png" alt="Facebook" title="Facebook" alt="Facebook" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://twitter.com/darmstadt" target="_blank"><img border="0" src="https://www.darmstadtnews.de/twitter_klein.png" alt="Twitter" title="Twitter" width="16" height="16" align="middle"></a> &nbsp;<a href="https://www.google.com/newsstand/s/editions/CAowm-SfCQ/DarmstadtNews.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/gc.png" alt="Play Kiosk" title="Play Kiosk" width="16" height="16" align="middle"></a> &nbsp;<a href="https://instagram.com/darmstadtnews" target="_blank"><img border="0" src="https://www.darmstadtnews.de/instagram.png" alt="Instagram" title="Instagram" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://www.darmstadtnews.de/feed/" target="_blank"><img border="0" src="https://www.darmstadtnews.de/rss_klein.gif" alt="RSS" title="RSS" width="15" height="15" align="middle"></a></p>

    <li>
      <h2>Mehr aus dieser Kategorie</h2>
      <ul class="bullets">
                <li><a href="https://www.darmstadtnews.de/2019/03/01/arheilgen-kellerbrand-in-mehrfamilienhaus-drei-verletzte-nach-rauchgasvergiftung/">
          Arheilgen: Kellerbrand in Mehrfamilienhaus &#8211; Drei Verletzte nach Rauchgasvergiftung          </a></li>
                <li><a href="https://www.darmstadtnews.de/2019/03/01/eberstadt-renault-prallt-gegen-ampelmast-44-jaehriger-mann-verletzt-sich-schwer-mehrere-tausend-euro-sachschaden/">
          Eberstadt: Renault prallt gegen Ampelmast &#8211; 44-j&#228;hriger Mann verletzt sich schwer &#8211; Mehrere Tausend Euro Sachschaden          </a></li>
                <li><a href="https://www.darmstadtnews.de/2019/03/01/griesheim-mann-greift-26-jaehrigen-mit-pfefferspray-an/">
          Griesheim: Mann greift 26-J&#228;hrigen mit Pfefferspray an          </a></li>
                <li><a href="https://www.darmstadtnews.de/2019/02/28/eberstadt-oeffentlichkeitsfahndung-nach-diebstahl-einer-geldboerse-mit-unberechtigter-geldabhebung-wer-kennt-den-gesuchten-mann/">
          Eberstadt: &#214;ffentlichkeitsfahndung nach Diebstahl einer Geldb&#246;rse mit unberechtigter Geldabhebung &#8211; Wer kennt den gesuchten Mann?          </a></li>
                <li><a href="https://www.darmstadtnews.de/2019/02/28/griesheim-giftkoeder-fuer-hunde-ausgelegt-warnung-an-hundebesitzer/">
          Griesheim: Giftk&#246;der f&#252;r Hunde ausgelegt &#8211; Warnung an Hundebesitzer          </a></li>
                <li><strong><a href="https://www.darmstadtnews.de/category/polizei/" title="View all posts filed under Polizei">Archiv f&#252;r 'Polizei' &raquo;</a></strong></li>
      </ul>
    </li>
        <li>

     
<h3>Werbung</h3>

<script type="text/javascript"><!--
google_ad_client = "pub-2564627285296645";
/* 250x250, Erstellt 29.11.08 */
google_ad_slot = "5016744515";
google_ad_width = 250;
google_ad_height = 250;
//--><br />
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>      
<br />

<p align="center">
<!-- BEGIN AFFILINET PUBLISHER CONTAINER - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK -->
<script data-affPcId="000756c6-13d8-13d8-9333-c1f7e11f9be6" type="text/javascript">
 (function (d) {
  var s = d.createElement("script");s.type = "text/javascript";
  var protocol = ("https:" === d.location.protocol) ? "https:" : "http:";
  s.src = protocol + "//c.webmasterplan.com/s_ad.aspx?pcid=000756c6-13d8-13d8-9333-c1f7e11f9be6";
  (d.getElementsByTagName("body")[0] || d.getElementsByTagName("head")[0]).appendChild(s);
 })(document);
</script>
<noscript>
 <iframe allowtransparency="true" framespacing="0" frameborder="no" scrolling="no"
  width="250" height="250" marginheight="0" marginwidth="0" style="border:0px; display: block;"
  src="https://c.webmasterplan.com/s_noscriptad.aspx?pcid=000756c6-13d8-13d8-9333-c1f7e11f9be6">
 </iframe>
</noscript>
<!-- END AFFILINET PUBLISHER CONTAINER --></p>
<p align="center"><a href="https://darmstadtgalerie.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/da_shirts.jpg" title="Geschenkideen aus Darmstadt" alt="Geschenkideen aus Darmstadt" width="250" height="200"></a>
<br /><br />
<a href="http://alexa.darmstadtnews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="Alexa Skill" title="Alexa Skill" src="https://www.darmstadtnews.de/alexa.png"></a>
<br /><br />
<a href="https://twitter.com/darmstadt" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei twitter" title="DarmstadtNews.de bei twitter" src="https://www.darmstadtnews.de/twitter.png"></a><br /><br />
<a href="https://instagram.com/darmstadtnews" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Instagram" title="DarmstadtNews.de bei Instagram" src="https://www.darmstadtnews.de/instagram_big.png"></a><br /><br />
<a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Facebook" title="DarmstadtNews.de bei Facebook" src="https://www.darmstadtnews.de/facebook.png"></a><br /><br />
<a href="https://www.google.com/newsstand/s/editions/CAowm-SfCQ/DarmstadtNews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 45px;"
 alt="Play Kiosk" title="Play Kiosk" src="https://www.darmstadtnews.de/gcura.gif"></a>
<center><a href="http://www.amazon.de/gp/product/3934517463/ref=as_li_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=3934517463&linkCode=as2&tag=darmstadde-21&linkId=2EM24ACRYYRTZW77" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="Das Web-Adressbuch f&#252;r Deutschland 2015" title="Das Web-Adressbuch f&#252;r Deutschland 2015" src="https://www.darmstadtnews.de/WAB2015.jpg"></a></center>
<center><a href="http://www.erfolgreich-suchen.de" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" title="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" src="https://www.darmstadtnews.de/Auszeichnungsbanner.gif"></a></center>
</p>

</li>
<li>
<h3>Werbung</h3>
<p align="center">
<script type="text/javascript"><!--
google_ad_client = "pub-2564627285296645";
/* 250x250, Erstellt 02.12.08 */
google_ad_slot = "1390618352";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>


</li>



   
    </ul>
  <!--END SIDELIST-->
</div>
<!--END SIDEBAR-->
</div> 
<div id="footer"> 
  <div style="text-align: center;clear: both"><a onclick='document.cookie="fdx_switcher=mobile;path=/;expires=";' href='http://www.darmstadtnews.de/2019/03/01/griesheim-mann-greift-26-jaehrigen-mit-pfefferspray-an/?fdx_switcher=mobile' title='Mobile Version anzeigen' rel='nofollow'><img src='https://www.darmstadtnews.de/wp-content/plugins/wp-mobile-edition/assets/images/switch.png' width='50' height='20' alt=''></a></div><script type='text/javascript' src='https://www.darmstadtnews.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
  <div> &#169; 2019 
    DarmstadtNews.de    | Erstellt mit <a href="http://wordpress.org/" target="_blank">WordPress <br />Powered by <a href="http://www.edition-artig.com" target="_blank">Edition ARTig</a> | Pressemitteilungen an: <a href="mailto:&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;">&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;</a>
<div></div> 
    <a href="https://www.darmstadtnews.de/wp-login.php">Anmelden</a> | 
    	25 queries. 0,207 seconds.
<br />




  </div>
</div>



<!-- Start Cookie Plugin -->
<script type="text/javascript">
  window.cookieconsent_options = {
  message: 'Diese Website nutzt Cookies, um bestm&ouml;gliche Funktionalit&auml;t bieten zu k&ouml;nnen.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Mehr Infos',
  link: 'https://www.darmstadtnews.de/ueber/datenschutz/',
  theme: 'dark-bottom'
 };
</script>
<script type="text/javascript" src="//s3.amazonaws.com/valao-cloud/cookie-hinweis/script.js"></script>
<!-- Ende Cookie Plugin -->



</body>
</html>


