<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="expires" content="0">
<META HTTP-EQUIV="pragma" CONTENT="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta property="fb:page_id" content="142049932473262" />
<meta property="fb:admins" content="1320810253" />
<meta name="author" content="DarmstadtNews.de" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="image_src" href="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" / >
<meta name="medium" content="news" />
<meta property="article:publisher" content="https://www.facebook.com/DarmstadtNews.de" />
<meta property="article:author" content="https://www.facebook.com/DarmstadtNews.de" />
<link rel="shortcut icon" href="https://www.darmstadtnews.de/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.darmstadtnews.de/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Ausschreitungen im Herrngarten &#8211; Wichtiger Hinweis der Polizei nach Hundebiss | DarmstadtNews.de" />
<meta property="og:url" content="https://www.darmstadtnews.de/2018/06/05/ausschreitungen-im-herrngarten-wichtiger-hinweis-der-polizei-nach-hundebiss/" />
<meta property="og:description" content="Im Nachgang zu den Ausschreitungen im Herrngarten in der Nacht zum Sonntag (03.06.2018) hat sich ein Mann bei der Polizei gemeldet, um vorsorglich mitzuteilen, dass er im Zuge des Einsatzes in den fr&#252;hen Sonntagmorgenstunden von einem Polizeihund gebissen wurde. Diese Mitteilung wollte er machen, da er an Hepatitis C erkrankt ist. Sofortige Recherchen der Polizei [&#8230;]" />
<meta property="og:site_name" content="DarmstadtNews.de" />
<meta property="og:image" content="https://www.darmstadtnews.de/danews_fbook_logo_2014.jpg" />
<meta property="og:type" content="article" />
<meta property="og:latitude" content="49.871849" />
<meta property="og:longitude" content="8.6530" />
<meta property="og:locality" content="Darmstadt" />
<meta property="og:region" content="Hessen" />
<meta property="og:country-name" content="Germany" />
<meta name="geo.region" content="DE-HE">
<meta name="geo.placename" content="Darmstadt, Deutschland">
<meta name="geo.position" content="49.8724245;8.6508574">
<meta name="ICBM" content="49.8724245,8.6508574">



<title>Ausschreitungen im Herrngarten – Wichtiger Hinweis der Polizei nach Hundebiss | DarmstadtNews.de</title>
<style>



<script type="text/javascript" language="JavaScript">
<!--
// entfernt die gepunkteten Umrandungen geklickter Links

function UmrandungEntfernen(){
links=document.getElementsByTagName('a');
  for(i=0;i<links.length;i++)
  {
  links[i].onfocus=new Function("if(this.blur)this.blur()");
  }
}
onload=UmrandungEntfernen;

//-->
</script>





  

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[2597,2708] -->
<meta name="description"  content="Im Nachgang zu den Ausschreitungen im Herrngarten in der Nacht zum Sonntag (03.06.2018) hat sich ein Mann bei der Polizei gemeldet, um vorsorglich mitzuteilen, dass er im Zuge des Einsatzes in den frühen Sonntagmorgenstunden von einem Polizeihund gebissen wurde. Diese Mitteilung wollte er machen, da er an Hepatitis C" />

<meta name="keywords"  content="herrngarten,polizei,polizeipräsidium" />

<link rel="canonical" href="https://www.darmstadtnews.de/2018/06/05/ausschreitungen-im-herrngarten-wichtiger-hinweis-der-polizei-nach-hundebiss/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="DarmstadtNews.de &raquo; Ausschreitungen im Herrngarten &#8211; Wichtiger Hinweis der Polizei nach Hundebiss Kommentar-Feed" href="https://www.darmstadtnews.de/2018/06/05/ausschreitungen-im-herrngarten-wichtiger-hinweis-der-polizei-nach-hundebiss/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.darmstadtnews.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wabtn-style-css'  href='https://www.darmstadtnews.de/wp-content/plugins/whatsapp/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.darmstadtnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.darmstadtnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.darmstadtnews.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Oberb&#252;rgermeister Partsch und B&#252;rgermeister Rei&#223;er zum Gewaltausbruch am Rande des Schlossgrabenfests' href='https://www.darmstadtnews.de/2018/06/05/oberbuergermeister-partsch-und-buergermeister-reisser-zum-gewaltausbruch-am-rande-des-schlossgrabenfests/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='https://www.darmstadtnews.de/?p=13637' />
<link rel="alternate" type="application/json+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2018%2F06%2F05%2Fausschreitungen-im-herrngarten-wichtiger-hinweis-der-polizei-nach-hundebiss%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.darmstadtnews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2018%2F06%2F05%2Fausschreitungen-im-herrngarten-wichtiger-hinweis-der-polizei-nach-hundebiss%2F&#038;format=xml" />
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.1"></script>
<script type="text/javascript">AudioPlayer.setup("https://www.darmstadtnews.de/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.1", {width:"250",animation:"yes",encode:"no",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"003366",volslider:"003399",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"003399",righticonhover:"FFFFFF",track:"FFFFFF",loader:"003366",border:"CCCCCC",tracker:"DDDDDD",skip:"003366",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
  

<link rel="search" type="application/opensearchdescription+xml" title="Darmstadt Suche" href="https://www.darmstadtnews.de/dasuche.xml"/> 
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/style.css"type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/nav.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/plugins.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/template-style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/print.css" type="text/css" media="print" />
<link rel="stylesheet" href="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/styles/ui.tabs.css" type="text/css" media="screen" />
  
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/jquery-1.2.3.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/dropdowns.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.pack.js"></script>
<script type="text/javascript" src="https://www.darmstadtnews.de/wp-content/themes/branfordmagazine/js/ui.tabs.js"></script>

<script type="text/javascript">
 var $j = jQuery.noConflict();
          $j(document).ready(function(){
			$j('#container-4 > ul').tabs({ fx: { opacity: 'toggle', duration: 300 }});
			});
</script>
          

<link rel="alternate" type="application/rss+xml" title="DarmstadtNews.de RSS Feed" href="https://www.darmstadtnews.de/feed/" />
<link rel="pingback" href="https://www.darmstadtnews.de/xmlrpc.php" />
</head>
<body>

<div id="fb-root"></div>


<div id="page" class="clearfloat">
<div class="clearfloat">
  <div id="branding" class="left" onclick="location.href='https://www.darmstadtnews.de';" style="cursor: pointer;">
    <div class="blogtitle" ><a href="https://www.darmstadtnews.de/">
            </a></div>
    <div class="description">
          </div>
  </div>
  <div class="right">
    <form method="get" id="searchform" action="https://www.darmstadtnews.de/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Suchen" class="button" />
</div>
</form>
  </div>
</div>
<ul id="nav" class="clearfloat">d="nav" class="clearfloat">
  <li><a href="https://www.darmstadtnews.de/" class="on">Home</a></li>
  <li class="page_item page-item-23"><a href="https://www.darmstadtnews.de/stadtplan/">Stadtplan</a></li>
<li class="page_item page-item-9273"><a href="https://www.darmstadtnews.de/zweite_liga/">2. Bundesliga</a></li>
<li class="page_item page-item-643"><a href="https://www.darmstadtnews.de/puzzle/">Puzzle</a></li>
<li class="page_item page-item-649"><a href="https://www.darmstadtnews.de/memo-spiel/">Memo-Spiel</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://www.darmstadtnews.de/ueber/">Impressum</a>
<ul class='children'>
	<li class="page_item page-item-809"><a href="https://www.darmstadtnews.de/ueber/newsletter/">Newsletter</a></li>
	<li class="page_item page-item-33"><a href="https://www.darmstadtnews.de/ueber/pressemitteilung/">Pressemitteilung einsenden</a></li>
	<li class="page_item page-item-879"><a href="https://www.darmstadtnews.de/ueber/datenschutz/">Datenschutzerkl&#228;rung</a></li>
</ul>
</li>
</ul>

<div id="content">
    <div class="post" id="post-13637">
    <h2>
      Ausschreitungen im Herrngarten &#8211; Wichtiger Hinweis der Polizei nach Hundebiss    </h2>
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-2564627285296645";
/* 468x60, Erstellt 30.12.08 */
google_ad_slot = "7481295541";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center><br />
    <small>5. Juni 2018 - 17:53 | von <a href="https://www.darmstadtnews.de/author/darmstadtnewsde/" title="Beiträge von DarmstadtNews.de" rel="author">DarmstadtNews.de</a> | Kategorie:    <a href="https://www.darmstadtnews.de/category/polizei/" rel="category tag">Polizei</a>	 |
    
    
<b><a href="https://www.darmstadtnews.de/2018/06/05/ausschreitungen-im-herrngarten-wichtiger-hinweis-der-polizei-nach-hundebiss/print/" title="Artikel drucken" target="_blank" rel="nofollow"><img class="WP-PrintIcon" src="https://www.darmstadtnews.de/wp-content/plugins/wp-print/images/print.gif" alt="Artikel drucken" title="Artikel drucken" style="border: 0px;" /></a>
</b>

<br><b>&nbsp;&nbsp;Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2018%2F06%2F05%2Fausschreitungen-im-herrngarten-wichtiger-hinweis-der-polizei-nach-hundebiss%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2018%2F06%2F05%2Fausschreitungen-im-herrngarten-wichtiger-hinweis-der-polizei-nach-hundebiss%2F&t=Ausschreitungen%20im%20Herrngarten%20%26%238211%3B%20Wichtiger%20Hinweis%20der%20Polizei%20nach%20Hundebiss" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #D34836; font-weight: bold;" title="Bei Google+ empfehlen" href="https://plusone.google.com/_/+1/confirm?hl=de&url=https%3A%2F%2Fwww.darmstadtnews.de%2F2018%2F06%2F05%2Fausschreitungen-im-herrngarten-wichtiger-hinweis-der-polizei-nach-hundebiss%2F&title=Ausschreitungen%20im%20Herrngarten%20%26%238211%3B%20Wichtiger%20Hinweis%20der%20Polizei%20nach%20Hundebiss" target="blank" rel="nofollow"><span>Google+</span></a> |
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Ausschreitungen%20im%20Herrngarten%20%26%238211%3B%20Wichtiger%20Hinweis%20der%20Polizei%20nach%20Hundebiss &amp;url=https://www.darmstadtnews.de/?p=13637" target="_blank"><span>AddThis</span></a> 
</small>    
<div class="entry">
       <p><img class="alignleft size-full wp-image-13638" src="https://www.darmstadtnews.de/wp-content/uploads/2018/06/hund.jpg" alt="hund" width="250" height="229" />Im Nachgang zu den Ausschreitungen im Herrngarten in der Nacht zum Sonntag (03.06.2018) hat sich ein Mann bei der Polizei gemeldet, um vorsorglich mitzuteilen, dass er im Zuge des Einsatzes in den fr&#252;hen Sonntagmorgenstunden von einem Polizeihund gebissen wurde. Diese Mitteilung wollte er machen, da er an Hepatitis C erkrankt ist.</p>
<p>Sofortige Recherchen der Polizei zum Einsatzgeschehen und weitere Ermittlungen am Dienstag (05.06.2018) ergaben, dass der betroffene Diensthund im Verlauf des Einsatzes noch weitere Personen gebissen hat.<span id="more-13637"></span></p>
<p>Nach ersten &#228;rztlichen Ausk&#252;nften ist eine &#220;bertragungsgefahr der Krankheit aufgrund eines Bisses eher unwahrscheinlich, kann aber nicht g&#228;nzlich ausgeschlossen werden.</p>
<p>Vorsorglich werden daher Personen, die im Zuge des Einsatzgeschehens von einem Diensthund gebissen wurden, gebeten, einen Arzt aufzusuchen.</p>
<p>Bislang haben sich bei der Polizei keine Personen mit Bissverletzungen, die aus dem Einsatzgeschehen herr&#252;hrten, gemeldet.</p>
<p>Quelle: Polizeipr&#228;sidium S&#252;dhessen</p>

          </div>
<b>Teilen auf:</b>
<a style="color: #5DB5DE; font-weight: bold;" title="Bei Twitter empfehlen" href="http://twitter.com/share?url=https%3A%2F%2Fwww.darmstadtnews.de%2F2018%2F06%2F05%2Fausschreitungen-im-herrngarten-wichtiger-hinweis-der-polizei-nach-hundebiss%2F" target="_blank"><span>Twitter</span></a> | 
<a style="color: #3D62B3; font-weight: bold;" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.darmstadtnews.de%2F2018%2F06%2F05%2Fausschreitungen-im-herrngarten-wichtiger-hinweis-der-polizei-nach-hundebiss%2F&t=Ausschreitungen%20im%20Herrngarten%20%26%238211%3B%20Wichtiger%20Hinweis%20der%20Polizei%20nach%20Hundebiss" target="blank" rel="nofollow"><span>Facebook</span></a> | 
<a style="color: #D34836; font-weight: bold;" title="Bei Google+ empfehlen" href="https://plusone.google.com/_/+1/confirm?hl=de&url=https%3A%2F%2Fwww.darmstadtnews.de%2F2018%2F06%2F05%2Fausschreitungen-im-herrngarten-wichtiger-hinweis-der-polizei-nach-hundebiss%2F&title=Ausschreitungen%20im%20Herrngarten%20%26%238211%3B%20Wichtiger%20Hinweis%20der%20Polizei%20nach%20Hundebiss" target="blank" rel="nofollow"><span>Google+</span></a> |
<a style="color: #FC5D46; font-weight: bold;" title="Bei AddThis empfehlen" href="https://api.addthis.com/oexchange/0.8/offer?title=Ausschreitungen%20im%20Herrngarten%20%26%238211%3B%20Wichtiger%20Hinweis%20der%20Polizei%20nach%20Hundebiss &amp;url=https://www.darmstadtnews.de/?p=13637" target="_blank"><span>AddThis</span></a> <br><br>
 <span class="tags"><strong>Tags:</strong> <a href="https://www.darmstadtnews.de/tag/herrngarten/" rel="tag">Herrngarten</a>, <a href="https://www.darmstadtnews.de/tag/polizei/" rel="tag">Polizei</a>, <a href="https://www.darmstadtnews.de/tag/polizeipraesidium/" rel="tag">Polizeipräsidium</a></span>

         </div>
<br><br>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2564627285296645";
/* da-news */
google_ad_slot = "5483745792";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

  ﻿
  </div>
﻿<div id="sidebar">
  <ul id="sidelist">
    <div align=right>

Dienstag, der 05. Juni 2018 
     </div><br /><center>

<img src="https://www.darmstadtnews.de/random/34.jpg" width="250" height="80" border="0"></center>
<p align="right"><a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/facebook_klein.png" alt="Facebook" title="Facebook" alt="Facebook" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://twitter.com/darmstadt" target="_blank"><img border="0" src="https://www.darmstadtnews.de/twitter_klein.png" alt="Twitter" title="Twitter" width="16" height="16" align="middle"></a> &nbsp;<a href="https://www.google.com/newsstand/s/editions/CAowm-SfCQ/DarmstadtNews.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/gc.png" alt="Play Kiosk" title="Play Kiosk" width="16" height="16" align="middle"></a> &nbsp;<a href="https://instagram.com/darmstadtnews" target="_blank"><img border="0" src="https://www.darmstadtnews.de/instagram.png" alt="Instagram" title="Instagram" width="16" height="16" align="middle"></a>&nbsp;
<a href="https://www.darmstadtnews.de/feed/" target="_blank"><img border="0" src="https://www.darmstadtnews.de/rss_klein.gif" alt="RSS" title="RSS" width="15" height="15" align="middle"></a></p>

    <li>
      <h2>Mehr aus dieser Kategorie</h2>
      <ul class="bullets">
                <li><a href="https://www.darmstadtnews.de/2018/06/05/ausschreitungen-im-herrngarten-wichtiger-hinweis-der-polizei-nach-hundebiss/">
          Ausschreitungen im Herrngarten &#8211; Wichtiger Hinweis der Polizei nach Hundebiss          </a></li>
                <li><a href="https://www.darmstadtnews.de/2018/06/04/zeugenaufruf-nach-angriffen-im-herrngarten-server-fuer-hinweise-geschaltet/">
          Zeugenaufruf nach Angriffen im Herrngarten &#8211; Server f&#252;r Hinweise geschaltet          </a></li>
                <li><a href="https://www.darmstadtnews.de/2018/06/03/einsatzkraefte-von-menschenmenge-attackiert-keine-hinweise-auf-planung-oder-politischen-hintergrund/">
          Einsatzkr&#228;fte von Menschenmenge attackiert &#8211; Keine Hinweise auf Planung oder politischen Hintergrund          </a></li>
                <li><a href="https://www.darmstadtnews.de/2018/06/03/einsatzkraefte-von-menschenmenge-attackiert-mindestens-15-polizisten-verletzt-polizei-nimmt-mehr-als-80-tatverdaechtige-fest/">
          Einsatzkr&#228;fte von Menschenmenge attackiert &#8211; Mindestens 15 Polizisten verletzt &#8211; Polizei nimmt mehr als 80 Tatverd&#228;chtige fest          </a></li>
                <li><a href="https://www.darmstadtnews.de/2018/06/02/viel-zu-tun-fuer-die-einsatzkraefte-am-zweiten-tag-des-schlossgrabenfestes/">
          Viel zu tun f&#252;r die Einsatzkr&#228;fte am zweiten Tag des Schlossgrabenfestes          </a></li>
                <li><strong><a href="https://www.darmstadtnews.de/category/polizei/" title="View all posts filed under Polizei">Archiv f&#252;r 'Polizei' &raquo;</a></strong></li>
      </ul>
    </li>
        <li>

     
<h3>Werbung</h3>

<script type="text/javascript"><!--
google_ad_client = "pub-2564627285296645";
/* 250x250, Erstellt 29.11.08 */
google_ad_slot = "5016744515";
google_ad_width = 250;
google_ad_height = 250;
//--><br />
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>      
<br />

<p align="center">
<!-- BEGIN AFFILINET PUBLISHER CONTAINER - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK -->
<script data-affPcId="000756c6-13d8-13d8-9333-c1f7e11f9be6" type="text/javascript">
 (function (d) {
  var s = d.createElement("script");s.type = "text/javascript";
  var protocol = ("https:" === d.location.protocol) ? "https:" : "http:";
  s.src = protocol + "//c.webmasterplan.com/s_ad.aspx?pcid=000756c6-13d8-13d8-9333-c1f7e11f9be6";
  (d.getElementsByTagName("body")[0] || d.getElementsByTagName("head")[0]).appendChild(s);
 })(document);
</script>
<noscript>
 <iframe allowtransparency="true" framespacing="0" frameborder="no" scrolling="no"
  width="250" height="250" marginheight="0" marginwidth="0" style="border:0px; display: block;"
  src="http://c.webmasterplan.com/s_noscriptad.aspx?pcid=000756c6-13d8-13d8-9333-c1f7e11f9be6">
 </iframe>
</noscript>
<!-- END AFFILINET PUBLISHER CONTAINER --></p>
<p align="center"><a href="http://darmstadtgalerie.de" target="_blank"><img border="0" src="https://www.darmstadtnews.de/da_shirts.jpg" title="Geschenkideen aus Darmstadt" alt="Geschenkideen aus Darmstadt" width="250" height="200"></a>
<br /><br />
<a href="http://alexa.darmstadtnews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="Alexa Skill" title="Alexa Skill" src="https://www.darmstadtnews.de/alexa.png"></a>
<br /><br />
<a href="https://twitter.com/darmstadt" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei twitter" title="DarmstadtNews.de bei twitter" src="https://www.darmstadtnews.de/twitter.png"></a><br /><br />
<a href="https://instagram.com/darmstadtnews" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Instagram" title="DarmstadtNews.de bei Instagram" src="https://www.darmstadtnews.de/instagram_big.png"></a><br /><br />
<a href="https://www.facebook.com/DarmstadtNews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 250px;"
 alt="DarmstadtNews.de bei Facebook" title="DarmstadtNews.de bei Facebook" src="https://www.darmstadtnews.de/facebook.png"></a><br /><br />
<a href="https://www.google.com/newsstand/s/editions/CAowm-SfCQ/DarmstadtNews.de" target="_blank"><img
 style="border: 0px solid ; width: 250px; height: 45px;"
 alt="Play Kiosk" title="Play Kiosk" src="https://www.darmstadtnews.de/gcura.gif"></a>
<center><a href="http://www.amazon.de/gp/product/3934517463/ref=as_li_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=3934517463&linkCode=as2&tag=darmstadde-21&linkId=2EM24ACRYYRTZW77" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="Das Web-Adressbuch f&#252;r Deutschland 2015" title="Das Web-Adressbuch f&#252;r Deutschland 2015" src="https://www.darmstadtnews.de/WAB2015.jpg"></a></center>
<center><a href="http://www.erfolgreich-suchen.de" target="_blank"><img
 style="border: 0px solid ; width: 220px; height: 60px;"
 alt="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" title="erfolgreich-suchen.de -  Die Qualit&#228;tssuchmaschine" src="https://www.darmstadtnews.de/Auszeichnungsbanner.gif"></a></center>
</p>

</li>
<li>
<h3>Werbung</h3>
<p align="center">
<script type="text/javascript"><!--
google_ad_client = "pub-2564627285296645";
/* 250x250, Erstellt 02.12.08 */
google_ad_slot = "1390618352";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>


</li>



   
    </ul>
  <!--END SIDELIST-->
</div>
<!--END SIDEBAR-->
</div> 
<div id="footer"> 
  <div style="text-align: center;clear: both"><a onclick='document.cookie="fdx_switcher=mobile;path=/;expires=";' href='http://www.darmstadtnews.de/2018/06/05/ausschreitungen-im-herrngarten-wichtiger-hinweis-der-polizei-nach-hundebiss/?fdx_switcher=mobile' title='Mobile Version anzeigen' rel='nofollow'><img src='https://www.darmstadtnews.de/wp-content/plugins/wp-mobile-edition/assets/images/switch.png' width='50' height='20' alt=''></a></div><script type='text/javascript' src='https://www.darmstadtnews.de/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
  <div> &#169; 2018 
    DarmstadtNews.de    | Erstellt mit <a href="http://wordpress.org/" target="_blank">WordPress 4.4.2</a> 
    | <a href="http://www.wp-themes.der-prinz.com/magazine/" target="_blank" title="By DER PRiNZ - Michael Oeser">BranfordMagazine theme</a> by <a href="http://www.der-prinz.com" target="_blank" title="DER PRiNZ - Michael Oeser">Michael
    Oeser</a> &amp; <a href="http://www.curank.de" target="_blank">Claus-Uwe Rank</a>. Based on <a href="http://www.darrenhoyt.com/2007/08/05/wordpress-magazine-theme-released/" target="_blank" title="Mimbo">Mimbo</a> and <a href="http://www.revolutiontheme.com/" target="_blank" title="Revolution">Revolution</a>
<br />Powered by <a href="http://www.edition-artig.com" target="_blank">Edition ARTig</a> | Pressemitteilungen an: <a href="mailto:&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;">&#109;&#97;&#105;&#108;@&#100;&#97;&#114;&#109;&#115;&#116;&#97;&#100;&#116;&#110;&#101;&#119;&#115;.&#100;&#101;</a>
<div></div> 
    <a href="https://www.darmstadtnews.de/cur/">Anmelden</a> | 
    	24 queries. 0,255 seconds.
<br />




  </div>
</div>



<!-- Start Cookie Plugin -->
<script type="text/javascript">
  window.cookieconsent_options = {
  message: 'Diese Website nutzt Cookies, um bestm&ouml;gliche Funktionalit&auml;t bieten zu k&ouml;nnen.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Mehr Infos',
  link: 'https://www.darmstadtnews.de/ueber/datenschutz/',
  theme: 'dark-bottom'
 };
</script>
<script type="text/javascript" src="//s3.amazonaws.com/valao-cloud/cookie-hinweis/script.js"></script>
<!-- Ende Cookie Plugin -->


</body>
</html>


